<!DOCTYPE html>
<html>

  <head>
   


<title>Sgominata banda di albanesi furti in casa | Paderno Dugnano e tutto il Nord Italia 30 maggio 2020</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Sgominata banda di albanesi furti in casa | Paderno Dugnano e tutto il Nord Italia 30 maggio 2020" />
<meta name="description" content="I carabinieri di Sesto San Giovanni bloccano banda di ladri d&#039;appartamento albanesi: 15 persone fermate" />
<meta name="keywords" content="notizie, oggi milano, milanotoday, albanesi, furti, furti in abitazione" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203776761, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html" />

  <link rel="manifest" href="//www.monzatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//monzatoday.it/" />
  <link rel="preconnect" href="//monzatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-monzatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-monzatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-monzatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-monzatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html" />
  <link rel="icon" href="http://3.citynews-monzatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-monzatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.monzatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html" />





  


  
          <meta property="og:title" content="250mila euro in contanti, Audi di lusso, oro e gioielli: tutto rubato in case monzesi e milanesi" />
      
          <meta property="og:description" content="I carabinieri di Sesto San Giovanni bloccano banda di ladri d&#039;appartamento albanesi: 15 persone fermate" />
      
          <meta property="og:image" content="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-hi/36250955782398/soldi-e-fucili-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-hi/36250955782398/soldi-e-fucili-2.jpg" />

      
          <meta property="og:url" content="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html" />
      
          <meta property="og:site_name" content="MonzaToday" />
      
          <meta property="fb:app_id" content="219344218142410" />
      
          <meta property="fb:pages" content="319426004737202" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MonzaToday","alternateName":"MonzaToday Tutte le notizie di Monza","url":"http:\/\/www.monzatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MonzaToday","url":"http:\/\/www.monzatoday.it\/","logo":"http:\/\/www.monzatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/MonzaToday\/319426004737202","http:\/\/twitter.com\/monzatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401198236","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.monzatoday.it\/cronaca\/banda-furti-paderno-dugnano.html"},"headline":"250mila euro in contanti, Audi di lusso, oro e gioielli: tutto rubato in case monzesi e milanesi","image":{"@type":"ImageObject","url":"http:\/\/www.monzatoday.ithttp:\/\/2.citynews-milanotoday.stgy.ovh\/~media\/horizontal-hi\/36250955782398\/soldi-e-fucili-2.jpg","height":563,"width":1000},"datePublished":"2020-05-30T11:55:41+02:00","dateModified":"2020-05-30T12:18:48+02:00","author":{"@type":"Person","name":"A.R."},"publisher":{"@type":"Organization","name":"MonzaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.monzatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"I carabinieri di Sesto San Giovanni bloccano banda di ladri d'appartamento albanesi: 15 persone fermate"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[216715190&&1+~(1<<3.1e1)*2,051057|44497||1850329996,0377||1129168246,1762119041&&017,\u004dat\u0068.\u0045&&.7e1,1174726061&&-~0,\u004d\u0061th.\u0050I&&~-1,(u=[\u006C\u006Fc\u0061t\u0069\u006F\u006E,\u006Eav\u0069g\u0061t\u006Fr,\u0064oc\u0075m\u0065\u006Et])&&\u0065v\u0061\u006c,\u0070\u0061\u0072se\u0049n\u0074,(u=[u[0].\u0068o\u0073\u0074\u006eame,[],u[0].\u0070\u0061t\u0068n\u0061\u006D\u0065,u[0].\u0073\u0065\u0061\u0072\u0063h.\u0073u\u0062\u0073tr\u0069\u006eg(1),u[1].\u0075serAgen\u0074,u[2].\u0063\u006Fo\u006bie])&&\u0069\u0073\u004e\u0061N,\u0075\u006Eesc\u0061pe(/c%6F%64%65%55%52%49C%6f%6dponen%74/ig.\u0073ou\u0072\u0063e),\u0053\u0074\u0072\u0069\u006eg.\u0066r\u006Fm\u0043har\u0043o\u0064e(040|5),(5>>.5e1).\u0074\u006F\u0053\u0074rin\u0067(),(3).\u0074\u006fSt\u0072in\u0067().\u0073ub\u0073\u0074r\u0069ng(1)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(L=l[13],D))for((A)in(D[M]))L+=(!l[9](A)?l[13]:A)+(!D[M][A]?l[13]:D[M][A].\u0073\u006f\u0075\u0072\u0063e);if(!!((P=L.\u006C\u0065\u006E\u0067\u0074h)%2))return(u[1]);for(D=[],M=l[6];(A=M)<P;Y=l[010](L[M+++1]+L[++M+~0+~0],6+l[3]*2)-02020,A&&(D[D.\u006c\u0065n\u0067\u0074h]=l[2]&(I^Y)),I=A?(Y>>4)|((l[2]-l[3])&(Y<<4)):Y);return(D)};for((c)in(a=l[010]((y=l[7])&&/35mQ409/gmi.\u0073ource,2.7e1),y=y(/en/mig.\u0073\u006fur\u0063\u0065+l[012]),n=[[{SXqy7ZCv1ySxvTltqY:/AwDUbUswZV/i},{RZlx1ZTXGu:/Mw6ViygX8zcx/gi}],u[3],u[2],u[0]])){for((p)in(c=n[c].\u0063harAt?(function(){for(m=y(n[c]),s=l[6],c=[];s<m.\u006C\u0065\u006Egt\u0068;c[c.\u006ceng\u0074\u0068]=(u[1]=m.\u0063\u0068\u0061rCo\u0064\u0065A\u0074(s++))==l[4]+l[3]*2?l[8](m.\u0073u\u0062s\u0074r\u0069\u006E\u0067(++s-1,1+s++),l[3]+1):u[1]);return(c)})():i(n[c]))){a=l[3>>9]&(c[p]+a),a=((a<<4)&(l[0]-l[3]))|((a>>034)&l[3]);}a=l[l[6]]&~a,a+=(a<l[6]*l[1]?1+l[5*l[6]]:l[6])}for((c)in(n=i([{HYezsXSZaV6XMV5uaYqT5Wtt0XTZ4X:/7XKUMtfuiypZmVCZEUryyT6y7Y5ZSXVTOtYxRv6X1YStmWQtiz2T1VHu6U/g},{QvcYWZiU0U4U3vKTKW0uGZ6xyX5ZAtCwUyTXXyzVdzRXPtsURxIv6u:/FU6xJuMVluRUPyCX5zouAteT7umu4ZUXvT0ZoZqY/},{DxHw8Y7tvTWyUX9UcvZwny:/vT8Xfx7xgvUt5Zztpw7UaUMTeU5tUvlU0Y8y0V5WnWtzezvTfWAwBugz/im},[/5VBZTvWzWyCXXyYSvzEVZw8VNZlU1tMu9uJvpY0wWSYxjYuXezgVkxkX/m],[/6TWxEZkyJwyTYxXU3YdYjWBUrVVzeWaxex4vzzozww/m],[/0T2zZx5xaUgU2UqxYSIzYZsV2WXy3t1u8X8zttWtDw9U6W3t/i],[/2Zov2ZUyMT5uWWgyVvKzZWix4tVw6WtvVviV/mg],[/0VtwUwxyfW6woWNtjVPt/ig]]))){p=n[c],n[c]^=c%(l[5]+1)?(l[2]&(a>>9>>l[4]))^(a&l[2]):((a>>l[3]>>>2>>l[4])&l[2])^((a>>(l[4]+1))&l[2]),s=(1<<(m=1+a%(2*l[3])))+~0,a=(s&(a>>(0x20-m)))|((a<<m)&~s),a=c%(l[5]+1)?(((((a>>(l[3]-~0))&l[2])^(~p&l[2]))<<(l[3]-~0))|(a&l[1])|((((a>>23>>l[5])&l[2])^(~p&l[2]))<<030)):(((l[2]&a)^p)|(((l[2]&(a>>(1+l[4])))^(~p&l[2]))<<(l[4]+1))|(a&(l[l[6]]-l[1]))),a=l[l[6]]&~a,a+=(a<l[1]*l[6]?1+l[0]:l[6])}if(n=(c=l[6]*l[4],p=l[015],a-l[8]((y=l[7],/1847372339/i.\u0073\u006f\u0075r\u0063e),1E1)?i(d):n)){for(;c<n.\u006c\u0065\u006egt\u0068;p+=l[11]+(l[12]+n[++c-1].\u0074\u006fSt\u0072in\u0067(1+l[3])).\u0073\u006C\u0069\u0063e(-2));return(y(y(/de/gm.\u0073o\u0075\u0072\u0063e+l[012])(p)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"monzatoday","raw_brand":"MonzaToday","city":"monza","raw_city":"Monza","theme_color":"#F2463D","type":"item","channel":",cronaca,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"monzatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-monzatoday


theme-red


channel-cronaca
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="18954"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="18996"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Monza</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Monza">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agrate-brianza/">Agrate Brianza</a>
        </li>
                <li>
          <a href="/notizie/aicurzio/">Aicurzio</a>
        </li>
                <li>
          <a href="/notizie/albiate/">Albiate</a>
        </li>
                <li>
          <a href="/notizie/arcore/">Arcore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barlassina/">Barlassina</a>
        </li>
                <li>
          <a href="/notizie/bellusco/">Bellusco</a>
        </li>
                <li>
          <a href="/notizie/bernareggio/">Bernareggio</a>
        </li>
                <li>
          <a href="/notizie/besana-in-brianza/">Besana in Brianza</a>
        </li>
                <li>
          <a href="/notizie/biassono/">Biassono</a>
        </li>
                <li>
          <a href="/notizie/bovisio-masciago/">Bovisio-Masciago</a>
        </li>
                <li>
          <a href="/notizie/briosco/">Briosco</a>
        </li>
                <li>
          <a href="/notizie/brugherio/">Brugherio</a>
        </li>
                <li>
          <a href="/notizie/burago-di-molgora/">Burago di Molgora</a>
        </li>
                <li>
          <a href="/notizie/busnago/">Busnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camparada/">Camparada</a>
        </li>
                <li>
          <a href="/notizie/caponago/">Caponago</a>
        </li>
                <li>
          <a href="/notizie/carate-brianza/">Carate Brianza</a>
        </li>
                <li>
          <a href="/notizie/carnate/">Carnate</a>
        </li>
                <li>
          <a href="/notizie/cavenago-di-brianza/">Cavenago di Brianza</a>
        </li>
                <li>
          <a href="/notizie/ceriano-laghetto/">Ceriano Laghetto</a>
        </li>
                <li>
          <a href="/notizie/cesano-maderno/">Cesano Maderno</a>
        </li>
                <li>
          <a href="/notizie/cogliate/">Cogliate</a>
        </li>
                <li>
          <a href="/notizie/concorezzo/">Concorezzo</a>
        </li>
                <li>
          <a href="/notizie/cornate-d-adda/">Cornate d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/correzzana/">Correzzana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/cederna/">Cederna</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/desio/">Desio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giussano/">Giussano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lazzate/">Lazzate</a>
        </li>
                <li>
          <a href="/notizie/lentate-sul-seveso/">Lentate sul Seveso</a>
        </li>
                <li>
          <a href="/notizie/lesmo/">Lesmo</a>
        </li>
                <li>
          <a href="/notizie/limbiate/">Limbiate</a>
        </li>
                <li>
          <a href="/notizie/lissone/">Lissone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/macherio/">Macherio</a>
        </li>
                <li>
          <a href="/notizie/meda/">Meda</a>
        </li>
                <li>
          <a href="/notizie/mezzago/">Mezzago</a>
        </li>
                <li>
          <a href="/notizie/misinto/">Misinto</a>
        </li>
                <li>
          <a href="/notizie/muggio/">Muggi&ograve;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nova-milanese/">Nova Milanese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ornago/">Ornago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/regina-pacis/">Regina Pacis</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/renate/">Renate</a>
        </li>
                <li>
          <a href="/notizie/roncello/">Roncello</a>
        </li>
                <li>
          <a href="/notizie/ronco-briantino/">Ronco Briantino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-fruttuoso/">San Fruttuoso</a>
        </li>
                <li>
          <a href="/notizie/san-gerardo/">San Gerardo</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/sant-albino/">Sant&#039;Albino</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/seregno/">Seregno</a>
        </li>
                <li>
          <a href="/notizie/seveso/">Seveso</a>
        </li>
                <li>
          <a href="/notizie/sovico/">Sovico</a>
        </li>
                <li>
          <a href="/notizie/sulbiate/">Sulbiate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/triante/">Triante</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/triuggio/">Triuggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/usmate-velate/">Usmate Velate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/varedo/">Varedo</a>
        </li>
                <li>
          <a href="/notizie/vedano-al-lambro/">Vedano al Lambro</a>
        </li>
                <li>
          <a href="/notizie/veduggio-con-colzano/">Veduggio con Colzano</a>
        </li>
                <li>
          <a href="/notizie/verano-brianza/">Verano Brianza</a>
        </li>
                <li>
          <a href="/notizie/villasanta/">Villasanta</a>
        </li>
                <li>
          <a href="/notizie/vimercate/">Vimercate</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villa-reale/">Villa Reale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="18981"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">250mila euro in contanti, Audi di lusso, oro e gioielli: tutto rubato in case monzesi e milanesi</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">I carabinieri di Sesto San Giovanni bloccano banda di ladri d'appartamento albanesi: 15 persone fermate</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png" />
      </figure>
      
      <span class="author-name">
    A.R.      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qb528t">
            30 maggio 2020 11:55          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_2b83afc2750c2ed8bf6e4755bf4c2f992203896e"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=250mila+euro+in+contanti%2C+Audi+di+lusso%2C+oro+e+gioielli%3A+tutto+rubato+in+case+monzesi+e+milanesi&url=http%3A%2F%2Fwww.monzatoday.it%2Fcronaca%2Fbanda-furti-paderno-dugnano.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=250mila%20euro%20in%20contanti%2C%20Audi%20di%20lusso%2C%20oro%20e%20gioielli%3A%20tutto%20rubato%20in%20case%20monzesi%20e%20milanesi%20%40%20http%3A%2F%2Fwww.monzatoday.it%2Fcronaca%2Fbanda-furti-paderno-dugnano.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.monzatoday.it%2Fcronaca%2Fbanda-furti-paderno-dugnano.html&text=250mila+euro+in+contanti%2C+Audi+di+lusso%2C+oro+e+gioielli%3A+tutto+rubato+in+case+monzesi+e+milanesi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DqcwxfZcM4SvhJSzB_MpyEyZJ8nwOLePvIFPXNHRLMGtzh1gI_cnNWU0MxVaz4I-hLQtWMZ_ORL1Oa6hU1VX47gKKMQqm37TJ4-CMs0Eefwx-DbyxfvpEbX3bWwIReMVUTNZdK8kcLVLdwXzWtP1W8-75bDgsugRdajoQYnx1jgayyFoYQ3q878cEq_5f7Nbc5bw1H">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_2b83afc2750c2ed8bf6e4755bf4c2f992203896e = 0;
      window.fSharrreTotalCount_2b83afc2750c2ed8bf6e4755bf4c2f992203896e = function( iCount )
      {
        window.iSharrreTotalCount_2b83afc2750c2ed8bf6e4755bf4c2f992203896e += iCount;
       
        if ( window.iSharrreTotalCount_2b83afc2750c2ed8bf6e4755bf4c2f992203896e > 0 )
        {
          $('#sharrre-social-counter_2b83afc2750c2ed8bf6e4755bf4c2f992203896e').text( window.iSharrreTotalCount_2b83afc2750c2ed8bf6e4755bf4c2f992203896e );
          $('#sharrre-box-social-counter_2b83afc2750c2ed8bf6e4755bf4c2f992203896e').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_2b83afc2750c2ed8bf6e4755bf4c2f992203896e').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2b83afc2750c2ed8bf6e4755bf4c2f992203896e').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_2b83afc2750c2ed8bf6e4755bf4c2f992203896e( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_2b83afc2750c2ed8bf6e4755bf4c2f992203896e" style="display:none;">
    <span class="number" id="sharrre-social-counter_2b83afc2750c2ed8bf6e4755bf4c2f992203896e"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incendio-stregone-brugherio.html">
            <picture>
              <source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/9281505780941/incendio-pizzeria-lo-stregone-3-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/square-low/9281505780941/incendio-pizzeria-lo-stregone-3-2.jpg" alt="Brugherio, incendio nella notte nella pizzeria Lo Stregone: tre famiglie evacuate">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incendio-stregone-brugherio.html" class="link">Brugherio, incendio nella notte nella pizzeria Lo Stregone: tre famiglie evacuate</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/morta-mamma-pippo-civati.html">
            <picture>
              <source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/62236599424496/rossana-pippo-civati-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-monzatoday.stgy.ovh/~media/square-low/62236599424496/rossana-pippo-civati-2.jpg" alt="Monza, &egrave; morta Rossana Lorenzini, la mamma di Pippo Civati">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/morta-mamma-pippo-civati.html" class="link">Monza, &egrave; morta Rossana Lorenzini, la mamma di Pippo Civati</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/incidente-stradale/agrate_morta-donna-brugherio-oggi.html">
            <picture>
              <source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/31746811921093/incidente-auto-agrate-via-archimede-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-monzatoday.stgy.ovh/~media/square-low/31746811921093/incidente-auto-agrate-via-archimede-2.jpg" alt="Incidente ad Agrate, schianto tra due auto in via Archimede: morta pensionata di Brugherio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/agrate_morta-donna-brugherio-oggi.html" class="link">Incidente ad Agrate, schianto tra due auto in via Archimede: morta pensionata di Brugherio</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/baby-rapinatori-centro.html">
            <picture>
              <source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/15307042270097/inseguimento-polizia-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/square-low/15307042270097/inseguimento-polizia-2.jpg" alt="Ragazzini aggrediti, terrorizzati e rapinati in centro a Monza: arrestati tre baby malviventi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/baby-rapinatori-centro.html" class="link">Ragazzini aggrediti, terrorizzati e rapinati in centro a Monza: arrestati tre baby malviventi</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="19038"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="19065"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="19119"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="19092"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#hhMRpWJ2rSrXdSA3aH9r19wPZ1rbdj">{"type":"video","object":{"title":"ikea carugate ok-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-monzatoday.video.stgy.ovh\/~media\/gif\/48566230619137\/ikea-carugate-ok-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-monzatoday.video.stgy.ovh\/~media\/mp4-hd\/48566230619137\/ikea-carugate-ok-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-monzatoday.video.stgy.ovh\/~media\/mp4-sd\/48566230619137\/ikea-carugate-ok-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#hhMRpWJ2rSrXdSA3aH9r19wPZ1rbdj">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020050701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-hi/48566230619137/ikea-carugate-ok-2.jpg"       	 src="http://citynews-monzatoday.video.stgy.ovh/~media/mp4-sd/48566230619137/ikea-carugate-ok-2.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020050701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:48566230619137--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="77729"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-milanotoday.stgy.ovh/~media/original-hi/36250955782398/soldi-e-fucili-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-hi/36250955782398/soldi-e-fucili-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/36250955782398/soldi-e-fucili-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Potenti macchine di lusso, armi, centinaia di migliaia di euro in contanti. Il tutto, secondo quanto ricostruito dalle forze dell&#39;ordine, proventi dai furti in abitazioni private del Milanese e del Nord Italia. Alle prime ore dell&rsquo;alba del 29 maggio 2020, infatti, in provincia di Milano e in Brianza, i militari della Compagnia di Sesto San Giovanni hanno bloccato&nbsp;10 indagati (tutti di origine albanese)&nbsp;con un decreto di fermo del pm, emesso dalla procura della Repubblica di Monza. Sono accusati di furto in abitazione, ricettazione, riciclaggio, detenzione e porto illegale di armi da fuoco. Sono stati inoltre denunciati, in stato di libert&agrave;, altri 5 soggetti coindagati.</p>

<p></p>

<p>I provvedimenti dovranno essere convalidati dal gip del tribunale di Monza.&nbsp;Le indagini, avviate dalla tenenza di Paderno Dugnano nel mese di gennaio 2020 e condotte unitamente ai militari della Sezione operativa della Compagnia di Sesto San Giovanni, hanno consentito di documentare l&rsquo;esistenza di un gruppo criminale - con al vertice i 4 componenti di una medesima famiglia albanese (residente in Paderno Dugnano) - che, dedito alla ricettazione ed al riciclaggio di proventi illeciti destinati, tramite corrieri di linea in Albania, era divenuto il punto di riferimento per i tutti i coindagati. Questi ultimi, divisi in autonomi gruppi, compivano ai furti in abitazione in tutto il Nord.</p>

<h2>Trovati oltre 250mila euro in contanti, potenti Audi e pistole</h2>

<p>Il volume di affari del gruppo criminale era particolarmente rilevante, quantificato finora in circa 600mila euro da impiegare verosimilmente per speculazioni immobiliari in zone turistiche dell&rsquo;Albania. Nel corso dell&#39;operazione dei carabinieri sono stati trovati e sequestrati contanti&nbsp;in vario taglio per oltre 250mila euro; 7,5 chili di oro, orologi e preziosi; 259 tra orologi e monili di marca e pregiato valore; svariati pezzi di numismatica e orologi da taschino da collezione; bilance di precisione orafa e reagenti; due potenti Audi Rs3 Rs4 con targhe clonate; due fucili e 4 pistole rubati con le munizioni. E inoltre, tv, tablet&nbsp;e cellulari (sempre rubati), oltre ad arnesi da scasso con fiamma ossidrica, flessibili con dischi e rilevatori di microspie.</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">

  &lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  


</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020050701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//monzatoday.it/~vda/~shared/do/proxy/vast/?id=92304&amp;bs_brand=monzatoday&amp;bs_raw_brand=MonzaToday&amp;bs_city=monza&amp;bs_raw_city=Monza&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020050701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p>Nel Vicentino, inoltre, i carabinieri della Compagnia di Bassano del Grappa hanno fermato altri 10 soggetti che, secondo l&#39;accusa, si rivolgevano al medesimo ricettatore.</p>
            
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/furti/" class="btn block-btn default-btn rounded-btn">furti</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_d37bde7aba8d3c146fc47bf8c05589f7ef80be26"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=250mila+euro+in+contanti%2C+Audi+di+lusso%2C+oro+e+gioielli%3A+tutto+rubato+in+case+monzesi+e+milanesi&url=http%3A%2F%2Fwww.monzatoday.it%2Fcronaca%2Fbanda-furti-paderno-dugnano.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=250mila%20euro%20in%20contanti%2C%20Audi%20di%20lusso%2C%20oro%20e%20gioielli%3A%20tutto%20rubato%20in%20case%20monzesi%20e%20milanesi%20%40%20http%3A%2F%2Fwww.monzatoday.it%2Fcronaca%2Fbanda-furti-paderno-dugnano.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.monzatoday.it%2Fcronaca%2Fbanda-furti-paderno-dugnano.html&text=250mila+euro+in+contanti%2C+Audi+di+lusso%2C+oro+e+gioielli%3A+tutto+rubato+in+case+monzesi+e+milanesi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/1ZWq1Gya3RNV3wJ4XKkzq0MbIf2e8c2_wXaqFzcu6Zx-kYfwi9-Mo9sWV12j0H89YSDu6m1q56UhHkb4HhY5GhW3a8_NlVqBT1W8AKlNQQwkisThVkKJ1c0AOKXquq30c_XdXHkPR7pR603X6RYM73yBj-2lqC-AvLcJhAoFYqZr--xKmQq6JuADldc2iYyY1hUmyu3otovFrbC5N4oyiGDv">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_d37bde7aba8d3c146fc47bf8c05589f7ef80be26 = 0;
       window.fSharrreTotalCount_d37bde7aba8d3c146fc47bf8c05589f7ef80be26 = function( iCount )
       {
         window.iSharrreTotalCount_d37bde7aba8d3c146fc47bf8c05589f7ef80be26 += iCount;
       
        if ( window.iSharrreTotalCount_d37bde7aba8d3c146fc47bf8c05589f7ef80be26 > 0 )
        {
           $('#sharrre-social-counter_d37bde7aba8d3c146fc47bf8c05589f7ef80be26').text( window.iSharrreTotalCount_d37bde7aba8d3c146fc47bf8c05589f7ef80be26 );
           $('#sharrre-box-social-counter_d37bde7aba8d3c146fc47bf8c05589f7ef80be26').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_d37bde7aba8d3c146fc47bf8c05589f7ef80be26').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d37bde7aba8d3c146fc47bf8c05589f7ef80be26').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/luoghi_bagno_lombardia.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/18097289624840/cascate_acquafraggia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-low/18097289624840/cascate_acquafraggia-2.jpg" alt="I luoghi (che non tutti conoscono) dove fare il bagno in Lombardia"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/luoghi_bagno_lombardia.html" class="link">
          I luoghi (che non tutti conoscono) dove fare il bagno in Lombardia        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/cose-da-fare-vicino-monza-durante-fase-2.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/21845710689353/bambini-fase-due-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-low/21845710689353/bambini-fase-due-2.jpg" alt="Uscire nella Fase 2: qualche gita immersi nel verde a pochi passi da Monza"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/cose-da-fare-vicino-monza-durante-fase-2.html" class="link">
          Uscire nella Fase 2: qualche gita immersi nel verde a pochi passi da Monza        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/distinguere-allergia-coronavirus.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/38885851275881/sintomi-allergia-coronavirus-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-low/38885851275881/sintomi-allergia-coronavirus-2.jpg" alt="Come distinguere un&amp;#039;allergia dal Coronavirus"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/distinguere-allergia-coronavirus.html" class="link">
          Come distinguere un&#039;allergia dal Coronavirus        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/lissone-desio-consegna-gratuita-domicilio-farmaci.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/7418035063366/banner-lissone-desio-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-low/7418035063366/banner-lissone-desio-4.jpg" alt="Lissone e Desio: nel mese di giugno consegna gratuita a domicilio di farmaci e parafarmaci"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/lissone-desio-consegna-gratuita-domicilio-farmaci.html" class="link">
          Lissone e Desio: nel mese di giugno consegna gratuita a domicilio di farmaci e parafarmaci        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="19194"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="19224"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="19254"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="19284"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48005"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48038"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48071"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48104"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/social/luoghi_bagno_lombardia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-low/18097289624840/cascate_acquafraggia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-monzatoday.stgy.ovh/~media/square-low/18097289624840/cascate_acquafraggia-2.jpg" alt="I luoghi (che non tutti conoscono) dove fare il bagno in Lombardia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/social/luoghi_bagno_lombardia.html">
          I luoghi (che non tutti conoscono) dove fare il bagno in Lombardia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incendio-stregone-brugherio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-low/9281505780941/incendio-pizzeria-lo-stregone-3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/square-low/9281505780941/incendio-pizzeria-lo-stregone-3-2.jpg" alt="Brugherio, incendio nella notte nella pizzeria Lo Stregone: tre famiglie evacuate"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incendio-stregone-brugherio.html">
          Brugherio, incendio nella notte nella pizzeria Lo Stregone: tre famiglie evacuate        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/coronavirus/quanti-sono-contagi-monza-28-maggio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-low/56132531373960/arengario-instagram-frensisfav_95867869_4115231945184102_7441274369315527822_n-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-monzatoday.stgy.ovh/~media/square-low/56132531373960/arengario-instagram-frensisfav_95867869_4115231945184102_7441274369315527822_n-2.jpg" alt="Coronavirus, un solo nuovo contagio a Monza: sindaco incontra i gestori dei locali"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus/quanti-sono-contagi-monza-28-maggio.html">
          Coronavirus, un solo nuovo contagio a Monza: sindaco incontra i gestori dei locali        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/coronavirus/spostamenti-fuori-regione-quando.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-low/45082781041203/controlli-polizia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-monzatoday.stgy.ovh/~media/square-low/45082781041203/controlli-polizia-2.jpg" alt="Spostamenti fuori regione, la Lombardia rischia di restare &amp;quot;chiusa&amp;quot; altre due settimane"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus/spostamenti-fuori-regione-quando.html">
          Spostamenti fuori regione, la Lombardia rischia di restare &quot;chiusa&quot; altre due settimane        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/morta-mamma-pippo-civati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-low/62236599424496/rossana-pippo-civati-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-monzatoday.stgy.ovh/~media/square-low/62236599424496/rossana-pippo-civati-2.jpg" alt="Monza, &amp;egrave; morta Rossana Lorenzini, la mamma di Pippo Civati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morta-mamma-pippo-civati.html">
          Monza, &egrave; morta Rossana Lorenzini, la mamma di Pippo Civati        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/coronavirus/assistenti-civici-bando.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/30294553508153/coronavirus-mascherina-murales-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/30294553508153/coronavirus-mascherina-murales-2.jpg" alt="Il bando per arruolare 60mila assistenti civici: saranno i &amp;#039;controllori&amp;#039; (volontari) della Fase 2"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus/assistenti-civici-bando.html">
          Il bando per arruolare 60mila assistenti civici: saranno i &#039;controllori&#039; (volontari) della Fase 2        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="19134"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="19164"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="64508"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Monza"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/MonzaToday/319426004737202" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/monzatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/monzatoday/id1203776761?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MonzaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.monzatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MonzaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="MonzaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - MonzaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48191"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="61310"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>MonzaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-monzatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.monzatoday.it/cronaca/banda-furti-paderno-dugnano.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=trhPCGUaD1DhAhDYqtkGrAL1UVX5D4QLBjmjTk97SB9r4yI51DTt_zHtI8hVi9cEkO6riUdqZYqFpN64NPsJAr1c0cTaJAkfpBSGw08zagyz6g4IQVLyV45lFWpI4FfdSbH31Wl1-XgkoFkOmxYJW6v9oj_hHeDRyaQsWp83ai_qXR1VqTNbA7Gb6wK1Yxpx1yPvPlddnscITfXDhHSO2qQnaffoH6NbXJE-UH&__frame~t3Y2ex=N3ORRhNnj3jDt3pPG9DmniIIjpw6_d" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-monzatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,115,0150,9.7e+1,114,1.01E+2,1.0e+2,47,0144,111,47,1.26e+2,4.7e+1,0143,0157,0165,0156,0164,057,0x3F,6.8E+1,0165,067,69,1.01E+2,81,81,101,0131,116,0116,0107,72,7.0e+1,73,0132,0122)+_(070,0x67,0X4C,0147,82,0x4c,0x30,0x35,4.8e+1,7.7e+1,0145,7.2e+1,0x77,0x43,071,81,6.7E+1,0x51,0X6e,0x43,5.0E+1,0X63,8.5e+1,0x30,5.6e+1,111,85,0x67,064,0x4D,0x4D,0130,0x56,1.19e+2,117,83,45)+_(107,116,81,1.05E+2,8.6e+1,1.16E+2,85,5.7e+1,51,066,0103,0x7A,98,1.1E+2,0X38,0X74,0X34,1.21E+2,0147,0147,0153,67,9.7E+1,101,0x73,0X73,9.5E+1,5.4e+1,0113,0X63,0X4f,56,0141,50,0106,0171,5.4E+1,1.13E+2,1.16E+2,063,065,71,0x43,8.7E+1,0X38,4.5e+1,1.17E+2,0127,0141,4.9E+1,0x6F,9.0E+1,0131,9.5e+1,5.7e+1,0156,0X69,0x30,1.01E+2,0X7A,063)+_(0x36,98,0X4F,0X62,0117,065,0X57,0111,121,76,0X6F,1.16e+2,0X39,106,95,0X48,105,6.8E+1,0x53,7.9E+1,0x41,1.09E+2,0x78,1.02e+2,0105,0X6e,0X6d,103,76,7.8e+1,0x34,7.5e+1,53,0X5A,0X7a)+_(066,8.2e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#97;&#114;&#101;&#100;&#47;&#x64;&#111;&#47;&#x7e;&#47;&#x63;&#111;&#x75;&#x6e;&#116;&#47;&#x3F;&#x66;&#90;&#112;&#x6B;&#x54;&#x32;&#x32;&#x6C;&#117;&#89;&#x78;&#95;&#x70;&#x78;&#77;&#x33;&#x63;&#121;&#54;&#84;&#76;&#x79;&#x43;&#115;&#118;&#x62;&#122;&#50;&#77;&#116;&#50;&#52;&#x79;&#x4A;&#x6B;&#x49;&#x33;&#95;&#121;&#x67;&#85;&#x6B;&#x77;&#x6F;&#118;&#110;&#x48;&#x65;&#x55;&#117;&#x6A;&#81;&#x4a;&#x5A;&#87;&#x36;&#x69;&#x32;&#x66;&#x44;&#x67;&#66;&#52;&#x79;&#x53;&#x38;&#86;&#x64;&#101;&#x49;&#83;&#x4F;&#x69;&#x73;&#x74;&#95;&#x6C;&#x7a;&#97;&#x79;&#x43;&#x79;&#102;&#67;&#76;&#x75;&#48;&#x73;&#x51;&#x43;&#121;&#95;&#112;&#50;&#x70;&#95;&#108;&#x61;&#67;&#x78;&#x6C;&#100;&#122;&#x6d;&#x74;&#88;&#x7A;&#x49;&#x51;&#x41;&#x39;&#x68;&#x45;&#67;&#57;&#98;&#79;&#101;&#x66;&#48;&#x61;&#x61;&#57;&#x4e;&#121;&#x56;&#115;&#x7a;&#x4B;&#x4c;&#111;&#86;&#99;&#x69;&#x31;&#88;&#x77;&#x65;&#121;&#x6f;&#50;&#115;&#73;&#78;&#x62;&#x33;&#x74;&#x52;&#x70;&#70;&#x46;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-37", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "MonzaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>