<!DOCTYPE html>
<html>

  <head>
   


<title>Concerto Seregno orchestra Paper Moon  Eventi a Monza</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Concerto Seregno orchestra Paper Moon  Eventi a Monza" />
<meta name="description" content=". Tutti gli eventi di Monza e Provincia" />
<meta name="keywords" content=", eventi, Monza" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203776761, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html" />



 <link rel="manifest" href="//www.monzatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//monzatoday.it/" />
 <link rel="preconnect" href="//monzatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-monzatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-monzatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-monzatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-monzatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html" />
<link rel="icon" href="http://3.citynews-monzatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-monzatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.monzatoday.it/rss/channels/eventi/" />	<link rel="amphtml" href="http://amp.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html" />





    
          <meta property="og:title" content="Paper Moon orchestra concerto jazz il 25 maggio presso &quot;l&#039;auditorium&quot; di Seregno" />
        
          <meta property="og:description" content="Paper Moon orchestra concerto jazz il 25 maggio presso &quot;l&#039;auditorium&quot; di Seregno" />
        
          <meta property="og:image" content="http://www.monzatoday.it/~media/horizontal-hi/51159548240396/paper-moon-orchestra-concerto-jazz-il-25-05-2018-presso-l-auditorium-di-seregno.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.monzatoday.it/~media/horizontal-hi/51159548240396/paper-moon-orchestra-concerto-jazz-il-25-05-2018-presso-l-auditorium-di-seregno.jpg" />

        
          <meta property="og:url" content="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html" />
        
          <meta property="og:site_name" content="MonzaToday" />
        
          <meta property="fb:app_id" content="219344218142410" />
        
          <meta property="fb:pages" content="319426004737202" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MonzaToday","alternateName":"MonzaToday Tutte le notizie di Monza","url":"http:\/\/www.monzatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MonzaToday","url":"http:\/\/www.monzatoday.it\/","logo":"http:\/\/www.monzatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/MonzaToday\/319426004737202","http:\/\/twitter.com\/monzatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401198236","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Paper Moon orchestra concerto jazz il 25 maggio presso \"l'auditorium\" di Seregno","startDate":"25\/05\/2018","url":"http:\/\/www.papermoonjazz.it","location":{"@type":"Place","sameAs":"http:\/\/www.monzatoday.it\/eventi\/location\/l-auditorium\/","name":"L' Auditorium","address":"Piazza Risorgimento, Seregno, "},"description":"Concerto di Musica Jazz della Paper Moon Orchestra a Seregno il 25 Maggio 2018 presso \"L'Auditorium\" di Seregno in pIazza Risorgimento.\r\nQuest'anno si..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1911217575&&1+~(1<<3.1e1)*2,051057|44497||1280975356,255||595253105,498676113&&017,\u004Da\u0074\u0068.\u0045&&.7e1,35318505&&-~0,\u004dat\u0068.\u0050\u0049&&~-1,(i=[\u006C\u006fc\u0061ti\u006fn,\u006ea\u0076\u0069\u0067\u0061t\u006Fr,\u0064o\u0063u\u006De\u006et])&&\u0065\u0076\u0061\u006c,\u0070a\u0072\u0073\u0065\u0049\u006E\u0074,(i=[i[0].\u0068\u006f\u0073\u0074name,[],i[0].\u0070\u0061t\u0068\u006eam\u0065,i[0].\u0073\u0065\u0061r\u0063h.\u0073\u0075\u0062\u0073\u0074ring(1),i[1].\u0075\u0073e\u0072A\u0067e\u006et,i[2].\u0063ookie])&&\u0069sNaN,\u0075ne\u0073c\u0061\u0070e(/c%6F%64eUR%49%43%6Fmpon%65nt/gm.\u0073\u006f\u0075\u0072c\u0065),\u0053\u0074\u0072\u0069\u006Eg.\u0066\u0072o\u006dC\u0068a\u0072Code(040|5),(0>>.5e1).\u0074o\u0053t\u0072in\u0067(),(0).\u0074\u006f\u0053tr\u0069\u006eg().\u0073\u0075\u0062s\u0074\u0072\u0069\u006Eg(1)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(A=l[13],D))for((C)in(D[Y]))A=A+(l[9](C)?C:l[13])+(D[Y][C]?D[Y][C].\u0073\u006F\u0075r\u0063e:l[13]);if(!!((M=A.\u006cen\u0067\u0074\u0068)%2))return(i[1]);for(Y=l[6],D=[];M>(C=Y);P=l[010](A[Y+++1]+A[++Y+~0+~0],l[3]*2+6)-02020,C&&(D[D.\u006C\u0065n\u0067\u0074h]=(S^P)&l[2]),S=C?((P<<4)&(l[2]-l[3]))|(P>>4):P);return(D)};for((c)in(y=l[010]((m=l[7])&&/29cNmo1/im.\u0073o\u0075\u0072\u0063\u0065,3.3e1),m=m(/en/.\u0073\u006F\u0075rce+l[012]),p=[i[2],i[3],i[0],[{CxowdWyV0VduEUAu:/Sw7U0ZoVezlXUufT/im},{WuWTMUDtIv4t9Z:/oykTyzOZLuTT8XJt/}]])){for((u)in(c=p[c].\u0063\u0068\u0061rAt?(function(){for(n=m(p[c]),a=l[6],c=[];a<n.\u006C\u0065n\u0067th;c[c.\u006C\u0065ng\u0074h]=(i[1]=n.\u0063h\u0061rCo\u0064eAt(++a-1))==l[3]*2+l[4]?l[8](n.\u0073ub\u0073t\u0072\u0069\u006e\u0067(a++,1+a++),l[3]+1):i[1]);return(c)})():s(p[c]))){y=l[3>>9]&(y+c[u]),y=((y<<4)&(l[0]-l[3]))|(l[3]&(y>>034));}y=l[l[6]]&~y,y+=(y<l[6]*l[0]?1+l[3*l[6]]:~-1)}for((c)in(p=s([{ZYtuhzXtCVbYivXSIufZIz7VLu8Wpv2zgZqvCYOxQUJVvz:/bvSUOyGZLTAtytoTlz3w0ZcY7T9wpzYYaXSWzT4UzzmY/mgi},{YSGYavavHunWpw5UNV9TzYAT9Yuv5xIW4XlYPwTVwUsUMwYSwY0T1v5zIwPtWY:/0t9UIusYDU8znU0VeWcZbWtvlxuxut4toyNT8W8XPY2U7Z0Z9zgwgZIuNTQZ/gi},{PuTXlTny0zntrXtZ8xBUjyKtNypZCuvXYwjZiUKtCWSTmUiTYu2zHZ:/oXWw7tfxkUxt1x4zitoUtTXzwSTUfUZv3ZSUxxTU1zoYIUIzFw4VMxuz/mi},{AwHxNU0w1yAw7TitstctRUoxVwLX:/ft0vgVQZAVJtRtXV/},{WyjTzWfY0XNW1xhVGUjW3WRwaYfWjuQW6Y1YpwBYZv:/hV4ZSXyxmUQx9VyXNzpYjXBx3tcTbv0Z0yvYywlVWZPZxXWy1zzwny/}]))){u=p[c],p[c]^=c%(l[5]+1)?(l[2]&y)^(l[2]&(y>>9>>l[4])):(l[2]&(y>>l[3]>>>2>>l[4]))^((y>>(l[4]+1))&l[2]),a=(1<<(n=1+y%(l[3]*2)))+~0,y=((y>>(0x20-n))&a)|(~a&(y<<n)),y=c%(1+l[5])?(((((y>>23>>l[5])&l[2])^(~u&l[2]))<<030)|((((y>>(l[3]-~0))&l[2])^(~u&l[2]))<<(l[3]-~0))|(l[1]&y)):(((l[2]&y)^u)|((((y>>(1+l[4]))&l[2])^(l[2]&~u))<<(l[4]+1))|(y&(l[l[6]]-l[1]))),y=l[l[6]]&~y,y+=(y<l[2]*l[6]?l[0]+1:~-1)}if(p=(u=l[015],c=l[6]*l[6],y-l[8]((m=l[7],/33dM27d/igm.\u0073o\u0075rce),2.3E1)?s(d):p)){for(;p.\u006cen\u0067t\u0068>c;u+=l[11]+(l[12]+p[++c-1].\u0074\u006F\u0053t\u0072\u0069\u006E\u0067(1+l[3])).\u0073lice(-2));return(m(m(/de/m.\u0073o\u0075rc\u0065+l[012])(u)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"monzatoday","raw_brand":"MonzaToday","city":"monza","raw_city":"Monza","theme_color":"#F2463D","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"piazza-risorgimento","raw_address":"Piazza Risorgimento"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"monzatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>





  
  </head>
  
  
  <body class="has-flex 
device-desktop


site-citynews-monzatoday


theme-red


channel-eventi
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2035" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7e8fc72&amp;cb=1355134463' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2035&amp;cb=1355134463&amp;n=a7e8fc72' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1305" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5062f2e&amp;cb=1160377628' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1305&amp;cb=1160377628&amp;n=a5062f2e' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-user"></use></svg></a> 
        
        <a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Monza">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agrate-brianza/">Agrate Brianza</a>
        </li>
                <li>
          <a href="/notizie/aicurzio/">Aicurzio</a>
        </li>
                <li>
          <a href="/notizie/albiate/">Albiate</a>
        </li>
                <li>
          <a href="/notizie/arcore/">Arcore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barlassina/">Barlassina</a>
        </li>
                <li>
          <a href="/notizie/bellusco/">Bellusco</a>
        </li>
                <li>
          <a href="/notizie/bernareggio/">Bernareggio</a>
        </li>
                <li>
          <a href="/notizie/besana-in-brianza/">Besana in Brianza</a>
        </li>
                <li>
          <a href="/notizie/biassono/">Biassono</a>
        </li>
                <li>
          <a href="/notizie/bovisio-masciago/">Bovisio-Masciago</a>
        </li>
                <li>
          <a href="/notizie/briosco/">Briosco</a>
        </li>
                <li>
          <a href="/notizie/brugherio/">Brugherio</a>
        </li>
                <li>
          <a href="/notizie/burago-di-molgora/">Burago di Molgora</a>
        </li>
                <li>
          <a href="/notizie/busnago/">Busnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camparada/">Camparada</a>
        </li>
                <li>
          <a href="/notizie/caponago/">Caponago</a>
        </li>
                <li>
          <a href="/notizie/carate-brianza/">Carate Brianza</a>
        </li>
                <li>
          <a href="/notizie/carnate/">Carnate</a>
        </li>
                <li>
          <a href="/notizie/cavenago-di-brianza/">Cavenago di Brianza</a>
        </li>
                <li>
          <a href="/notizie/ceriano-laghetto/">Ceriano Laghetto</a>
        </li>
                <li>
          <a href="/notizie/cesano-maderno/">Cesano Maderno</a>
        </li>
                <li>
          <a href="/notizie/cogliate/">Cogliate</a>
        </li>
                <li>
          <a href="/notizie/concorezzo/">Concorezzo</a>
        </li>
                <li>
          <a href="/notizie/cornate-d-adda/">Cornate d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/correzzana/">Correzzana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/cederna/">Cederna</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/desio/">Desio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giussano/">Giussano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lazzate/">Lazzate</a>
        </li>
                <li>
          <a href="/notizie/lentate-sul-seveso/">Lentate sul Seveso</a>
        </li>
                <li>
          <a href="/notizie/lesmo/">Lesmo</a>
        </li>
                <li>
          <a href="/notizie/limbiate/">Limbiate</a>
        </li>
                <li>
          <a href="/notizie/lissone/">Lissone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/macherio/">Macherio</a>
        </li>
                <li>
          <a href="/notizie/meda/">Meda</a>
        </li>
                <li>
          <a href="/notizie/mezzago/">Mezzago</a>
        </li>
                <li>
          <a href="/notizie/misinto/">Misinto</a>
        </li>
                <li>
          <a href="/notizie/muggio/">Muggi&ograve;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nova-milanese/">Nova Milanese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ornago/">Ornago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/regina-pacis/">Regina Pacis</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/renate/">Renate</a>
        </li>
                <li>
          <a href="/notizie/roncello/">Roncello</a>
        </li>
                <li>
          <a href="/notizie/ronco-briantino/">Ronco Briantino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-fruttuoso/">San Fruttuoso</a>
        </li>
                <li>
          <a href="/notizie/san-gerardo/">San Gerardo</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/sant-albino/">Sant&#039;Albino</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/seregno/">Seregno</a>
        </li>
                <li>
          <a href="/notizie/seveso/">Seveso</a>
        </li>
                <li>
          <a href="/notizie/sovico/">Sovico</a>
        </li>
                <li>
          <a href="/notizie/sulbiate/">Sulbiate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/triante/">Triante</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/triuggio/">Triuggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/usmate-velate/">Usmate Velate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/varedo/">Varedo</a>
        </li>
                <li>
          <a href="/notizie/vedano-al-lambro/">Vedano al Lambro</a>
        </li>
                <li>
          <a href="/notizie/veduggio-con-colzano/">Veduggio con Colzano</a>
        </li>
                <li>
          <a href="/notizie/verano-brianza/">Verano Brianza</a>
        </li>
                <li>
          <a href="/notizie/villasanta/">Villasanta</a>
        </li>
                <li>
          <a href="/notizie/vimercate/">Vimercate</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villa-reale/">Villa Reale</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1343" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1f38b26&cb=350590881' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1343&cb=350590881&n=a1f38b26' border='0' alt='' /></a></noscript>

</div>

</div>
  
                       
                          
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Monza">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/_00000000/" class="link" title=" a Monza"></a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Paper Moon orchestra concerto jazz il 25 maggio presso &quot;l&#039;auditorium&quot; di Seregno</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/l-auditorium/">
                    L&#039; Auditorium                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-directions"></use></svg>
                  Piazza Risorgimento                </a>
              </dd>
                                            <dd>Seregno</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 25/05/2018                    
                                          al 25/05/2018                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#time-icon"></use></svg>
                  dalle 21 alle 23                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="help-text text-sm"><i>Prezzo non disponibile</i></span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                          <dl>
                <dt>Sito web</dt>
                                  <dd><a href="http://www.papermoonjazz.it" target="_blank">papermoonjazz.it</a></dd>
              </dl>
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://2.citynews-monzatoday.stgy.ovh/~media/original-hi/51159548240396/paper-moon-orchestra-concerto-jazz-il-25-05-2018-presso-l-auditorium-di-seregno.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/51159548240396/paper-moon-orchestra-concerto-jazz-il-25-05-2018-presso-l-auditorium-di-seregno.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-low/51159548240396/paper-moon-orchestra-concerto-jazz-il-25-05-2018-presso-l-auditorium-di-seregno.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/graziano/20685061325037/">
        <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/avatars/20685061325037/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/graziano/20685061325037/">
        Graziano      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="p8d4bh">
            07 maggio 2018 16:30          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_425720e4ae50d67671d23a40ab9195fc1235d865"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Paper+Moon+orchestra+concerto+jazz+il+25+maggio+presso+%22l%27auditorium%22+di+Seregno&url=http%3A%2F%2Fwww.monzatoday.it%2Feventi%2Fpaper-moon-orchestra-concerto-jazz-seregno.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Paper%20Moon%20orchestra%20concerto%20jazz%20il%2025%20maggio%20presso%20%22l%27auditorium%22%20di%20Seregno%20%40%20http%3A%2F%2Fwww.monzatoday.it%2Feventi%2Fpaper-moon-orchestra-concerto-jazz-seregno.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.monzatoday.it%2Feventi%2Fpaper-moon-orchestra-concerto-jazz-seregno.html&text=Paper+Moon+orchestra+concerto+jazz+il+25+maggio+presso+%22l%27auditorium%22+di+Seregno">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DpHicoIo0Qmt44NahpLcycvsYnAlDc21GllEjLCYyOv7LrOO-Vh7az2mvVg-8ynWzDT-WqQGYw2vv3fRX5J9ZgoK3nQKCvjSSHSgzIBojEP-yHMYTgAOD_LfXjm0Dct48D_vPEXBPcj4zpKYgAGw57HojLSVksNC1gpDX3kKrIXeNxghOnXBfBgy1WQL-4LL4uo9b7F3czVG2SVpk2D9NJoMtuSBsfAK1yij5WBeOcSvrhHqDcOF0F8P4UIVrrNb9fNUVS">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_425720e4ae50d67671d23a40ab9195fc1235d865 = 0;
      window.fSharrreTotalCount_425720e4ae50d67671d23a40ab9195fc1235d865 = function( iCount )
      {
        window.iSharrreTotalCount_425720e4ae50d67671d23a40ab9195fc1235d865 += iCount;
       
        if ( window.iSharrreTotalCount_425720e4ae50d67671d23a40ab9195fc1235d865 > 0 )
        {
          $('#sharrre-social-counter_425720e4ae50d67671d23a40ab9195fc1235d865').text( window.iSharrreTotalCount_425720e4ae50d67671d23a40ab9195fc1235d865 );
          $('#sharrre-box-social-counter_425720e4ae50d67671d23a40ab9195fc1235d865').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_425720e4ae50d67671d23a40ab9195fc1235d865').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_425720e4ae50d67671d23a40ab9195fc1235d865').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_425720e4ae50d67671d23a40ab9195fc1235d865( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_425720e4ae50d67671d23a40ab9195fc1235d865" style="display:none;">
    <span class="number" id="sharrre-social-counter_425720e4ae50d67671d23a40ab9195fc1235d865"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Concerto di Musica Jazz della Paper Moon Orchestra a Seregno il 25 Maggio 2018 presso &quot;L&#39;Auditorium&quot; di Seregno in pIazza Risorgimento.<br />
Quest&#39;anno si ripeter&agrave; il consueto concerto nell&#39; ambito della manifestazioni &quot;30 Giorni di Cultura&quot; patrocinata dal Comune di Seregno.<br />
Oltre al rinnovato repertorio per la stagione 2018 della Paper Moon Orchestra Seregno composta da pi&ugrave; di 18 elementi si esibir&agrave; in alcuni brani la bravissima cantante Cecilia Antonello. Vi aspettiamo numerosi.</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
        
        
                
        	

<div style="margin: 20px 0 20px 0;">
  <script>(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/729800";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));</script>
  
  <div 
  	class="mv-gd-widget-20"
  
    data-width="100%"
    data-height="300"
    data-map="no"
   
    data-to="Piazza Risorgimento"
    data-tll="45.649213_9.207891"
    data-category="general"
    data-title="Ottieni indicazioni con i mezzi pubblici verso: L&#039; Auditorium"
    
    data-url="http://www.monzatoday.it/~shared/do/api/moovit/web-trip-planner/"
    data-partner="6207"
  ></div>
</div>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                          <li class="tag-item"><strong>Persone:</strong></li>
              <li class="tag-item">
                <a href="/persone/paper-moon-orchestra/" class="btn block-btn default-btn rounded-btn">
                  Paper Moon Orchestra                </a>
              </li>
                                </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_4384c20f09956389e43044281ce5f88bf28f35b3"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Paper+Moon+orchestra+concerto+jazz+il+25+maggio+presso+%22l%27auditorium%22+di+Seregno&url=http%3A%2F%2Fwww.monzatoday.it%2Feventi%2Fpaper-moon-orchestra-concerto-jazz-seregno.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Paper%20Moon%20orchestra%20concerto%20jazz%20il%2025%20maggio%20presso%20%22l%27auditorium%22%20di%20Seregno%20%40%20http%3A%2F%2Fwww.monzatoday.it%2Feventi%2Fpaper-moon-orchestra-concerto-jazz-seregno.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.monzatoday.it%2Feventi%2Fpaper-moon-orchestra-concerto-jazz-seregno.html&text=Paper+Moon+orchestra+concerto+jazz+il+25+maggio+presso+%22l%27auditorium%22+di+Seregno">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NaFk3kQTlsXZ3Qk__AGWsNsrGh62GTenszTYXOUdmecg67s9DMa64GtnPF884Tcz_ZQmm2xFvOZERsRrd2Ypr7W-62Po3vhq0DFzaVHELUj2Bmy21ION87IL1TEtksVYP-1e2Q1X-S-vzHT39VaHsZIHdCdPHAstGdBTs5GQIMhW0HEnFi_BVO3p4ZYg-NZHOYJXS1rxG28ezmkV438beJ07sbN3TEO9LVSpsGCFEu5xIW6JwlQhX_NL6Pr9Pf">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_4384c20f09956389e43044281ce5f88bf28f35b3 = 0;
       window.fSharrreTotalCount_4384c20f09956389e43044281ce5f88bf28f35b3 = function( iCount )
       {
         window.iSharrreTotalCount_4384c20f09956389e43044281ce5f88bf28f35b3 += iCount;
       
        if ( window.iSharrreTotalCount_4384c20f09956389e43044281ce5f88bf28f35b3 > 0 )
        {
           $('#sharrre-social-counter_4384c20f09956389e43044281ce5f88bf28f35b3').text( window.iSharrreTotalCount_4384c20f09956389e43044281ce5f88bf28f35b3 );
           $('#sharrre-box-social-counter_4384c20f09956389e43044281ce5f88bf28f35b3').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_4384c20f09956389e43044281ce5f88bf28f35b3').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4384c20f09956389e43044281ce5f88bf28f35b3').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                     


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">


<script type="text/revive-ad" data-revive-ad="1978" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae87a0d5&cb=1568677160' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1978&cb=1568677160&n=ae87a0d5' border='0' alt='' /></a></noscript>


</div>
 
           


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="736" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa04be54&cb=962633317' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=736&cb=962633317&n=aa04be54' border='0' alt='' /></a></noscript>

</div>
 
           


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2582" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a38df715&amp;cb=1939746915' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2582&amp;cb=1939746915&amp;n=a38df715' border='0' alt='' /></a></noscript></div>
 
         
             
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>             


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="857" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abff57ce&amp;cb=9499240' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=857&amp;cb=9499240&amp;n=abff57ce' border='0' alt='' /></a></noscript>

</div></div>
 
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,180108,{"title":"Paper Moon orchestra concerto jazz il 25 maggio presso \"l'auditorium\" di Seregno","abstract":"","link":"http:\/\/www.monzatoday.it\/eventi\/paper-moon-orchestra-concerto-jazz-seregno.html","uri":"paper-moon-orchestra-concerto-jazz-seregno"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/paper-moon-orchestra-concerto-jazz-seregno/180108" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=tnmU-_yD6P9wUOq_NyMHr1_B2wCHySa5l5ItuWPhVJCU_GmXLaT38UbA2wTyPocF6JQr4SL0H_cuEbcBn2StRQo2FPq9LGm3sjYI3q_BnREO-3He4he4ZgYnwE549Tkk1g5E5OZA5mBBxSxNmTNEdjfLkuapUBc8d4_b6ZQaW_r66ogn94c-D8rJ-3AHPuuxVvRchZAcbYK19MuU6pwg-OSxhttgj3VjjFG4Ns9ZI1DM1pjiYaOIuJL7TvWEIM4IfH0E4C-ev05izZnacng3_pNLpWG7MQ&__frame~jDCkXi=jq4hFADI1O7otXsYGwtx9_4aNRRZLZ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/paper-moon-orchestra-concerto-jazz-seregno/180108" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di , potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
                     
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/festa_salame_.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/47680877220738/soppressa-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-low/47680877220738/soppressa-2-2-2.jpg" alt="Festa del Salame"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sagre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/festa_salame_.html" class="link">
          Festa del Salame        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 25 aprile al 13 maggio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-map-marker"></use></svg>Campofiorenzo di Casatenovo</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/gnocco_fritto_lentate-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/12139089862698/crescentine-gnocco-fritto-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-low/12139089862698/crescentine-gnocco-fritto-2-2.jpg" alt="Festival dello Gnocco Fritto a Lentate sul Seveso"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/gnocco_fritto_lentate-.html" class="link">
          Festival dello Gnocco Fritto a Lentate sul Seveso        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                        <span class="badge">fino a domani</span>
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  4 al  6 maggio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-map-marker"></use></svg>Via Matteotti</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-star-wars.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/46669679065240/lego-star-wars-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-low/46669679065240/lego-star-wars-2-2.jpg" alt="&amp;quot;Star Wars is back&amp;quot;, una galassia di mattoncini in Villa Mirabello"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-star-wars.html" class="link">
          &quot;Star Wars is back&quot;, una galassia di mattoncini in Villa Mirabello        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 29 marzo al 30 settembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-map-marker"></use></svg>Villa Mirabello</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-fumetto-villa-reale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/55486970234872/fumetto-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-low/55486970234872/fumetto-3-2.jpg" alt="Alla Reggia una mostra dedicata al fumetto, &amp;quot;Mangasia: Wonderlands of Asian Comics&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-fumetto-villa-reale.html" class="link">
          Alla Reggia una mostra dedicata al fumetto, &quot;Mangasia: Wonderlands of Asian Comics&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 22 febbraio al  3 giugno 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#icon-map-marker"></use></svg>Villa Reale</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "monzatoday", category : ",eventi," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2478" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0b683c0&cb=1605689884' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2478&cb=1605689884&n=a0b683c0' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2780" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0de20e6&amp;cb=2036390619' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2780&amp;cb=2036390619&amp;n=a0de20e6' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5825" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/MonzaToday/319426004737202" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/monzatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/monzatoday/id1203776761?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MonzaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.monzatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MonzaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="MonzaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                
        © Copyright 2010-2018 - MonzaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>MonzaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-monzatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/MonzaToday\/319426004737202">http:\/\/www.facebook.com\/pages\/MonzaToday\/319426004737202</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=NpSFqrwnT2lpRQRUmgTstDXFhElG4MQJiarr16nIGIeOX7LzTr44Y32TY7J849pM1hpjwPDC36RaIlL5kKs4NfEaU90dd-7uMge9Y-3JCtDoQ74TQUCrLPSXoaeZrEZuanyRX1mvXVklE5Ofm3rrISx8RIOhztFiQA3AN_sT-rtYVzFpIvJAfWhLq36zFZ43EPrq0MeFzCzTCsDF1m9Qvg_8a4eHSIxQlazh_3J8EKAQ3ybnHz8KJdsZprIqujdJTKrN1pT40rT2RfJYI7n8IpvMJc_5yMg9kb53TuN4Ck7IAh&__frame~jDCkXi=NAhDLJjLpA4ojuiMOZDrewIbj8DpvQ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-monzatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "seregno", "Seregno" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.monzatoday.it/eventi/paper-moon-orchestra-concerto-jazz-seregno.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,1.15e+2,1.04E+2,97,0X72,0145,0144,0X2F,1.0E+2,0157,4.7E+1,126,4.7E+1,0x63,0X6f,1.17e+2,1.1E+2,0x74,0x2f,63,5.2e+1,90,0162,102,0x33,0101,0147,0102,1.07E+2,117,0130,95,0106,0122,76,0x6C,102,109,0144,113,0160,0x34,0143,0132,0113,109,0X32,0152,0x62,0x78)+_(4.5E+1,79,0116,0122,0X6E,118,7.2e+1,52,101,80,0x54,74,0x62,062,0X44,0X4f,0171,119,1.19E+2,9.9e+1,0120,0x53,0123,7.2E+1,87,0155,0x79,071,0151,0142,118,7.2E+1,0x56,0166)+_(071,0154,6.6e+1,0115,0X4c,0110,77,0X6f,84,061,0X67,1.1E+2,8.5E+1,0x31,0104,0x4c,0X65,117,113,6.9E+1,0X2D,70,50,0132,1.14E+2,0X65,68,0x4a,105)+_(0X58,0x39,110,0x37,0x78,0x54,055,120,7.7e+1,112,8.8e+1,0127,0X35,0X56,55,1.16E+2,76,7.3e+1)+_(067,6.5e+1,0126,68,0124,1.04E+2,0131,0X4E,0160,7.2e+1,9.5E+1,0X65,0126,0147,0X36,73,8.3e+1,0x74,0X35,0150)+_(0X74,0157,1.18e+2,8.2e+1,8.4e+1,0x34,0x4c,0103,9.0e+1,7.7e+1,0160,98,0X48,78,064,0x61,111,9.5e+1,116,6.6E+1,0131))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#97;&#x72;&#x65;&#x64;&#47;&#100;&#x6f;&#x2F;&#126;&#x2F;&#99;&#111;&#x75;&#x6e;&#116;&#x2F;&#x3F;&#x48;&#66;&#x7A;&#53;&#49;&#88;&#x6c;&#x54;&#x77;&#57;&#85;&#x78;&#73;&#49;&#x5a;&#72;&#x46;&#x5f;&#x4D;&#72;&#x34;&#113;&#x79;&#x41;&#x4a;&#x66;&#90;&#78;&#49;&#119;&#84;&#x4b;&#x52;&#113;&#86;&#x61;&#48;&#112;&#x48;&#82;&#88;&#118;&#x58;&#x6f;&#103;&#122;&#55;&#x73;&#112;&#x55;&#x51;&#75;&#45;&#x7a;&#70;&#109;&#107;&#117;&#x58;&#x58;&#84;&#103;&#69;&#x72;&#86;&#57;&#x76;&#x30;&#65;&#x4E;&#55;&#x4D;&#x67;&#x63;&#55;&#x38;&#87;&#x5a;&#x5A;&#121;&#x70;&#57;&#49;&#83;&#x37;&#x70;&#x2D;&#97;&#75;&#x48;&#85;&#116;&#66;&#x5A;&#112;&#76;&#x4b;&#74;&#x66;&#x58;&#x5f;&#x35;&#x66;&#x67;&#x4b;&#x4D;&#80;&#50;&#80;&#x2D;&#x32;&#56;&#110;&#x67;&#74;&#x4D;&#55;&#49;&#x4c;&#90;&#x39;&#98;&#106;&#109;&#119;&#55;&#x76;&#66;&#x59;&#66;&#x52;&#x74;&#67;&#x34;&#x2D;&#x73;&#50;&#50;&#x4c;&#81;&#x42;&#x48;&#x69;&#x48;&#115;&#x6A;&#118;&#103;&#x63;&#x47;&#108;&#49;&#76;&#x43;&#x77;&#101;&#104;&#x6a;&#77;&#x4d;&#x5F;&#97;&#88;&#95;&#x79;&#82;&#102;&#82;&#x68;&#102;&#x52;&#x4E;&#x4c;&#x58;&#110;&#x50;&#x5A;&#82;&#104;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>