<!DOCTYPE html>
<html>

  <head>
   


<title>Presepe Vivente Agliate Epifania  Eventi a Monza</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Presepe Vivente Agliate Epifania  Eventi a Monza" />
<meta name="description" content=". Tutti gli eventi di Monza e Provincia" />
<meta name="keywords" content="agliate, presepe vivente, , eventi, Monza" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203776761, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html" />



 <link rel="manifest" href="//www.monzatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//monzatoday.it/" />
 <link rel="preconnect" href="//monzatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-monzatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-monzatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-monzatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-monzatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html" />
<link rel="icon" href="http://3.citynews-monzatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-monzatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.monzatoday.it/rss/channels/eventi/" />
    
          <meta property="og:title" content="Presepe vivente ad Agliate" />
        
          <meta property="og:description" content="Presepe vivente ad Agliate" />
        
          <meta property="og:image" content="http://www.monzatoday.it/~media/horizontal-hi/37736696324998/agliate-presepe-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

        
          <meta property="og:url" content="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html" />
        
          <meta property="og:site_name" content="MonzaToday" />
        
          <meta property="fb:app_id" content="219344218142410" />
        
          <meta property="fb:pages" content="319426004737202" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MonzaToday","alternateName":"MonzaToday Tutte le notizie di Monza","url":"http:\/\/www.monzatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MonzaToday","url":"http:\/\/www.monzatoday.it\/","logo":"http:\/\/www.monzatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/MonzaToday\/319426004737202","http:\/\/twitter.com\/monzatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401198236","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Presepe vivente ad Agliate","startDate":"06\/01\/2018","url":"http:\/\/www.presepeagliate.it\/index.html","location":{"@type":"Place","sameAs":"http:\/\/www.monzatoday.it\/eventi\/location\/basilica-di-agliate\/","name":"Basilica di Agliate","address":", Carate Brianza, "},"description":"Un appuntamento tradizionale che riporta in Brianza la magia del presepe vivente. A causa del maltempo la manifestazione, inzialmente prevista per la giornata..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1870706624&&1+~(1<<3.1e1)*2,44497|051057||1258728342,(1<<7<<1)-1||2038772620,1111411677&&0XF,\u004Da\u0074h.\u0045&&.7e1,1513731826&&-~0,\u004da\u0074\u0068.\u0050I&&~-1,(c=[\u006cocat\u0069on,\u006Ea\u0076\u0069\u0067a\u0074or,\u0064\u006F\u0063u\u006den\u0074])&&\u0065\u0076al,\u0070\u0061r\u0073\u0065\u0049nt,(c=[c[0].\u0068\u006F\u0073\u0074\u006Ea\u006De,[],c[0].\u0070\u0061\u0074\u0068name,c[0].\u0073\u0065a\u0072\u0063h.\u0073ub\u0073t\u0072i\u006E\u0067(1),c[1].\u0075s\u0065\u0072\u0041\u0067ent,c[2].\u0063o\u006F\u006bi\u0065])&&\u0069\u0073Na\u004E,\u0075ne\u0073\u0063\u0061\u0070e(/%63%6F%64%65%55%52I%43omp%6fn%65n%74/mig.\u0073o\u0075\u0072c\u0065),\u0053t\u0072\u0069n\u0067.\u0066ro\u006d\u0043h\u0061\u0072\u0043ode(040|5),(3>>.5e1).\u0074\u006fStri\u006eg(),(6).\u0074\u006fStrin\u0067().\u0073u\u0062\u0073\u0074ri\u006e\u0067(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(P=n[13],D))for((U)in(D[S]))P+=(n[9](U)?U:n[13])+(D[S][U]?D[S][U].\u0073o\u0075rc\u0065:n[13]);if((Y=P.\u006c\u0065ngt\u0068)%2)return(c[1]);for(D=[],S=n[6];Y>(U=S);A=n[010](P[S+++1]+P[++S+~0+~0],n[3]*2+6)-02020,U&&(D[D.\u006Ce\u006e\u0067th]=n[2]&(A^C)),C=U?(A>>4)|((A<<4)&(n[2]-n[3])):A);return(D)};for((p)in(l=n[010]((s=n[7])&&/3K841u/.\u0073o\u0075\u0072\u0063\u0065,3.1E1),s=s(/en/gi.\u0073\u006F\u0075\u0072c\u0065+n[012]),a=[c[2],[[/Hz6v0yStNWEvrZ/gi]],c[3],c[0]])){for((u)in(p=a[p].\u0063\u0068\u0061\u0072\u0041\u0074?(function(){for(y=s(a[p]),p=[],i=n[6];i<y.\u006Ceng\u0074\u0068;p[p.\u006c\u0065ngth]=n[3]*2+n[4]==(c[1]=y.\u0063\u0068\u0061\u0072C\u006f\u0064\u0065\u0041\u0074(++i-1))?n[8](y.\u0073u\u0062\u0073\u0074\u0072ing(++i+~0,++i),n[3]+1):c[1]);return(p)})():m(a[p]))){l=(p[u]+l)&n[3>>9],l=((n[0]-n[3])&(l<<4))|((l>>034)&n[3]);}l=~l&n[n[6]],l=l+(l<n[6]*n[3]?1+n[1*n[6]]:0)}for((p)in(a=m([{FvGzetBV4Zkw3yXWjU4w0t9zEW5yHtswFWcYBy7VsXTY6UCtZSnZ7WxxQv8W:/4W3TtXwyAt5tnyDV2wazUUkV2UzSBW1U9XItFugTRv1vhy9ukX/g},{SxLt6vHxuXluZx1V8UvzevWYnYqzYT9xvw9v9UXzjT6w9T1XLw4yUt:/cXWtNToTnwsyAYQV3wuZXVgx1XhTXU3TnwqtWzhUfyFV8W8z9t/mi},{EZyseXXT5UFTZXsYHXIZJuqXKyDYhtNWpvPTaxoZ:/IUBvPVHtCWqxmZ2YyufXjv2X0w0z0XvuDu1vJv8v6UzZxt7vcYXtgYKXgz4ZKT/ig},{PUNz5Wry4w5Zxwhz4tsXYt:/XsIVRtQWKwuU7TeuRWWX/},{AZgvvYgWvxyZsZ4v2VIvsvPx5wpzMz6UfwYucw0zIu8WTTyv4xCw:/qZYv7TOzrzYYJUxU/mg},[/SvRw8VpV3TwvMZkYywsZ7z7v6zDuaV5XhtJt/m]]))){u=a[p],a[p]^=p%(1+n[5])?((l>>9>>n[4])&n[2])^(n[2]&l):((l>>(n[4]+1))&n[2])^(n[2]&(l>>n[3]>>>2>>n[4])),i=(1<<(y=1+l%(2*n[3])))+~0,l=((l>>(0x20-y))&i)|(~i&(l<<y)),l=p%(1+n[5])?((((n[2]&(l>>(n[3]-~0)))^(n[2]&~u))<<(n[3]-~0))|(n[1]&l)|(((n[2]&(l>>23>>n[5]))^(n[2]&~u))<<030)):((l&(n[n[6]]-n[1]))|(u^(l&n[2]))|(((n[2]&(l>>(1+n[4])))^(~u&n[2]))<<(n[4]+1))),l=n[n[6]]&~l,l=l+(l<n[0]*n[6]?n[0]+1:~-1)}if(a=(u=n[015],p=n[6]*n[2],l-n[8]((s=n[7],/1322315315233/img.\u0073o\u0075r\u0063e),6)?m(d):a)){for(;p<a.\u006c\u0065\u006Eg\u0074\u0068;u+=n[11]+(n[12]+a[++p+~0].\u0074\u006f\u0053trin\u0067(1+n[3])).\u0073\u006Cic\u0065(~0+~0));return(s(s(/de/m.\u0073\u006F\u0075\u0072c\u0065+n[012])(u)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"monzatoday","raw_brand":"MonzaToday","theme_color":"#F2463D","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"monzatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-monzatoday

theme-red


channel-eventi
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2035" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7e8fc72&amp;cb=433381527' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2035&amp;cb=433381527&amp;n=a7e8fc72' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1305" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5062f2e&amp;cb=475666150' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1305&amp;cb=475666150&amp;n=a5062f2e' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-user"></use></svg></a> 
        
        <a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Monza">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agrate-brianza/">Agrate Brianza</a>
        </li>
                <li>
          <a href="/notizie/aicurzio/">Aicurzio</a>
        </li>
                <li>
          <a href="/notizie/albiate/">Albiate</a>
        </li>
                <li>
          <a href="/notizie/arcore/">Arcore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barlassina/">Barlassina</a>
        </li>
                <li>
          <a href="/notizie/bellusco/">Bellusco</a>
        </li>
                <li>
          <a href="/notizie/bernareggio/">Bernareggio</a>
        </li>
                <li>
          <a href="/notizie/besana-in-brianza/">Besana in Brianza</a>
        </li>
                <li>
          <a href="/notizie/biassono/">Biassono</a>
        </li>
                <li>
          <a href="/notizie/bovisio-masciago/">Bovisio-Masciago</a>
        </li>
                <li>
          <a href="/notizie/briosco/">Briosco</a>
        </li>
                <li>
          <a href="/notizie/brugherio/">Brugherio</a>
        </li>
                <li>
          <a href="/notizie/burago-di-molgora/">Burago di Molgora</a>
        </li>
                <li>
          <a href="/notizie/busnago/">Busnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camparada/">Camparada</a>
        </li>
                <li>
          <a href="/notizie/caponago/">Caponago</a>
        </li>
                <li>
          <a href="/notizie/carate-brianza/">Carate Brianza</a>
        </li>
                <li>
          <a href="/notizie/carnate/">Carnate</a>
        </li>
                <li>
          <a href="/notizie/cavenago-di-brianza/">Cavenago di Brianza</a>
        </li>
                <li>
          <a href="/notizie/ceriano-laghetto/">Ceriano Laghetto</a>
        </li>
                <li>
          <a href="/notizie/cesano-maderno/">Cesano Maderno</a>
        </li>
                <li>
          <a href="/notizie/cogliate/">Cogliate</a>
        </li>
                <li>
          <a href="/notizie/concorezzo/">Concorezzo</a>
        </li>
                <li>
          <a href="/notizie/cornate-d-adda/">Cornate d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/correzzana/">Correzzana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/cederna/">Cederna</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/desio/">Desio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giussano/">Giussano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lazzate/">Lazzate</a>
        </li>
                <li>
          <a href="/notizie/lentate-sul-seveso/">Lentate sul Seveso</a>
        </li>
                <li>
          <a href="/notizie/lesmo/">Lesmo</a>
        </li>
                <li>
          <a href="/notizie/limbiate/">Limbiate</a>
        </li>
                <li>
          <a href="/notizie/lissone/">Lissone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/macherio/">Macherio</a>
        </li>
                <li>
          <a href="/notizie/meda/">Meda</a>
        </li>
                <li>
          <a href="/notizie/mezzago/">Mezzago</a>
        </li>
                <li>
          <a href="/notizie/misinto/">Misinto</a>
        </li>
                <li>
          <a href="/notizie/muggio/">Muggi&ograve;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nova-milanese/">Nova Milanese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ornago/">Ornago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/regina-pacis/">Regina Pacis</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/renate/">Renate</a>
        </li>
                <li>
          <a href="/notizie/roncello/">Roncello</a>
        </li>
                <li>
          <a href="/notizie/ronco-briantino/">Ronco Briantino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-fruttuoso/">San Fruttuoso</a>
        </li>
                <li>
          <a href="/notizie/san-gerardo/">San Gerardo</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/sant-albino/">Sant&#039;Albino</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/seregno/">Seregno</a>
        </li>
                <li>
          <a href="/notizie/seveso/">Seveso</a>
        </li>
                <li>
          <a href="/notizie/sovico/">Sovico</a>
        </li>
                <li>
          <a href="/notizie/sulbiate/">Sulbiate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/triante/">Triante</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/triuggio/">Triuggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/usmate-velate/">Usmate Velate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/varedo/">Varedo</a>
        </li>
                <li>
          <a href="/notizie/vedano-al-lambro/">Vedano al Lambro</a>
        </li>
                <li>
          <a href="/notizie/veduggio-con-colzano/">Veduggio con Colzano</a>
        </li>
                <li>
          <a href="/notizie/verano-brianza/">Verano Brianza</a>
        </li>
                <li>
          <a href="/notizie/villasanta/">Villasanta</a>
        </li>
                <li>
          <a href="/notizie/vimercate/">Vimercate</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villa-reale/">Villa Reale</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1343" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1f38b26&cb=1556896691' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1343&cb=1556896691&n=a1f38b26' border='0' alt='' /></a></noscript>

</div>

</div>
  
                       
                          
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Monza">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/_00000000/" class="link" title=" a Monza"></a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Presepe vivente ad Agliate</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/basilica-di-agliate/">
                    Basilica di Agliate                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                              <dd><span class="help-text text-sm"><i>Indirizzo non disponibile</i></span></dd>
                                            <dd>Carate Brianza</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 06/01/2018                    
                                          al 06/01/2018                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#time-icon"></use></svg>
                  Dalle 15                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                          <dl>
                <dt>Sito web</dt>
                                  <dd><a href="http://www.presepeagliate.it/index.html" target="_blank">presepeagliate.it</a></dd>
              </dl>
                        <!-- start dettagli tema -->
                          <dl>
                <dt>Tema</dt>
                <dd><a href="/eventi/tema/epifania/">Epifania</a></dd>
              </dl>
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://1.citynews-monzatoday.stgy.ovh/~media/original-hi/37736696324998/agliate-presepe-2-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/37736696324998/agliate-presepe-2-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-low/37736696324998/agliate-presepe-2-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="p1o9dk">
            28 dicembre 2017 13:58          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_aa2c596a668191be6c44ae3cbe2d2acf98ec4518"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Presepe+vivente+ad+Agliate&url=http%3A%2F%2Fwww.monzatoday.it%2Feventi%2Fpresepe-vivente-agliate-.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Presepe%20vivente%20ad%20Agliate%20%40%20http%3A%2F%2Fwww.monzatoday.it%2Feventi%2Fpresepe-vivente-agliate-.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.monzatoday.it%2Feventi%2Fpresepe-vivente-agliate-.html&text=Presepe+vivente+ad+Agliate">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/U5za430fCfcJaGJzt4j6SvKgnOZ1oyswFFoeisyVDzqSFwzSHLFY_xaJ5khUkyXxMfDd5QsY2X24y9ZwmzQOISU4jM_FSjnWJaOZX-co8FZnZfr4505A4wPJ1Wm9FR-ZI_jk2RCAQ4GW0NJQM2HND6PNYA8H1d1DOCELSS928T00CWuXE83VYsZovodhKM3Mx0SelthwXhyJMyYNra7GNbeXbW-Y">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_aa2c596a668191be6c44ae3cbe2d2acf98ec4518 = 0;
      window.fSharrreTotalCount_aa2c596a668191be6c44ae3cbe2d2acf98ec4518 = function( iCount )
      {
        window.iSharrreTotalCount_aa2c596a668191be6c44ae3cbe2d2acf98ec4518 += iCount;
       
        if ( window.iSharrreTotalCount_aa2c596a668191be6c44ae3cbe2d2acf98ec4518 > 0 )
        {
          $('#sharrre-social-counter_aa2c596a668191be6c44ae3cbe2d2acf98ec4518').text( window.iSharrreTotalCount_aa2c596a668191be6c44ae3cbe2d2acf98ec4518 );
          $('#sharrre-box-social-counter_aa2c596a668191be6c44ae3cbe2d2acf98ec4518').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_aa2c596a668191be6c44ae3cbe2d2acf98ec4518').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_aa2c596a668191be6c44ae3cbe2d2acf98ec4518').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_aa2c596a668191be6c44ae3cbe2d2acf98ec4518( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_aa2c596a668191be6c44ae3cbe2d2acf98ec4518" style="display:none;">
    <span class="number" id="sharrre-social-counter_aa2c596a668191be6c44ae3cbe2d2acf98ec4518"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Un appuntamento tradizionale che riporta in Brianza la magia del presepe vivente. A causa del maltempo la manifestazione, inzialmente prevista per la giornata di Santo Stefano, ad Agliate &egrave; stata rinviata a sabato sei gennaio.&nbsp;</p>

<p>Da anni il presepe vivente di Agliate, organizzato dal gruppo Comunione e Liberazione Brianza e&nbsp;dalla comunit&agrave; pastorale Santo Spirito, richiama in Brianza tantissimi visitatori. Quest&#39;anno il tema scelto &egrave; dedicato a Maria con il titolo &quot;Madre di Ges&ugrave;, madre di tutti&quot;.&nbsp;</p>

<p>L&#39;appuntamento &egrave; per le ore 15 nella frazione di Agliate a Carate Brianza, presso la Basilica. La manifestazione terminer&agrave; alle ore 18.&nbsp;</p>

<p>Si comincia con l&#39;Annunciazione nel piazzale Antistante la Basilica di Agliate per proseguire poi con le rappresentazioni nel parco dove prenderanno&nbsp;forma i quadri di un villaggio palestinese, il censimento, Erode e i Magi fino all&#39;arrivo nella grotta con la Sacra Famiglia.&nbsp;</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/agliate/" class="btn block-btn default-btn rounded-btn">agliate</a></li>
        <li class="tag-item"><a href="/tag/presepe-vivente/" class="btn block-btn default-btn rounded-btn">presepe vivente</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_1898d3b9f0211f7bbc35fb077d8ed2cbc8216b32"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Presepe+vivente+ad+Agliate&url=http%3A%2F%2Fwww.monzatoday.it%2Feventi%2Fpresepe-vivente-agliate-.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Presepe%20vivente%20ad%20Agliate%20%40%20http%3A%2F%2Fwww.monzatoday.it%2Feventi%2Fpresepe-vivente-agliate-.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.monzatoday.it%2Feventi%2Fpresepe-vivente-agliate-.html&text=Presepe+vivente+ad+Agliate">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/MEDJI58J-SXFUPV_MQeFFtb6mkVM8lDgBsKe4NH8xLBD8p4NUkbiYMLqXNPZkWH8J2KW03BFkrOTETAPoiQS7_CTSpa6KqdA_2a46wYKU7thmseRuGkQw2P2FGH4kkeFh1OmGcXo1b6s9Dp3QDoxWDlwC1Jhk-QfW4gZDpkrpUI5IJBN5b_evg2OAHvuN4cIyIqB">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_1898d3b9f0211f7bbc35fb077d8ed2cbc8216b32 = 0;
       window.fSharrreTotalCount_1898d3b9f0211f7bbc35fb077d8ed2cbc8216b32 = function( iCount )
       {
         window.iSharrreTotalCount_1898d3b9f0211f7bbc35fb077d8ed2cbc8216b32 += iCount;
       
        if ( window.iSharrreTotalCount_1898d3b9f0211f7bbc35fb077d8ed2cbc8216b32 > 0 )
        {
           $('#sharrre-social-counter_1898d3b9f0211f7bbc35fb077d8ed2cbc8216b32').text( window.iSharrreTotalCount_1898d3b9f0211f7bbc35fb077d8ed2cbc8216b32 );
           $('#sharrre-box-social-counter_1898d3b9f0211f7bbc35fb077d8ed2cbc8216b32').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_1898d3b9f0211f7bbc35fb077d8ed2cbc8216b32').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_1898d3b9f0211f7bbc35fb077d8ed2cbc8216b32').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                     


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">


<script type="text/revive-ad" data-revive-ad="1978" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae87a0d5&cb=1505478349' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1978&cb=1505478349&n=ae87a0d5' border='0' alt='' /></a></noscript>


</div>
 
           


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="736" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa04be54&cb=1938573601' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=736&cb=1938573601&n=aa04be54' border='0' alt='' /></a></noscript>

</div>
 
           


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2582" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a38df715&amp;cb=1699028063' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2582&amp;cb=1699028063&amp;n=a38df715' border='0' alt='' /></a></noscript></div>
 
         
             
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>             


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="857" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abff57ce&amp;cb=1632117699' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=857&amp;cb=1632117699&amp;n=abff57ce' border='0' alt='' /></a></noscript>

</div></div>
 
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,169467,{"title":"Presepe vivente ad Agliate","abstract":"","link":"http:\/\/www.monzatoday.it\/eventi\/presepe-vivente-agliate-.html","uri":"presepe-vivente-agliate-"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/presepe-vivente-agliate-/169467" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=4uNsqojJEH7x1w5YKBbVv4GbQz8OdTXEa0uzjs2i-LpSkhLxi2bzX4lsWiLJLVi0vOQSsMKFFQJSqMkYazO5oOdXTfS9ZPvKfD-lH9KnJ_l-kPf7g24evetZdJY5aGGCwkfbktY0QtXEWPTqnZeybdZOr5Tcb3jCMHBwcJpAtmtXIEJSKteoZn-fN65SEDjd_vmCV4PNyb1MvfBRmjr1MxND1mCjFsk2vrEzvuGmaNXTa85RFxUOcN_Mawz6LvkINLrMRkIT&__frame~tcqfZa=tWZRRBNZmUWzD1SGRytO-k0hDt8QO7" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/presepe-vivente-agliate-/169467" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di , potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
                     
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mercatini-natale-brianza-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/39270117345485/mercatini_natale2013_casette_sera-14-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-low/39270117345485/mercatini_natale2013_casette_sera-14-2-2.jpg" alt="Mercatini di Natale a Monza e in Brianza"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Mercatini&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mercatini-natale-brianza-.html" class="link">
          Mercatini di Natale a Monza e in Brianza        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  1 novembre 2017 al  7 gennaio 2018
              
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mercatini_natale-monza_.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/62805046509321/mercatini-natale-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-low/62805046509321/mercatini-natale-2-2-2.jpg" alt="Mercatini di Natale a Monza"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Mercatini&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mercatini_natale-monza_.html" class="link">
          Mercatini di Natale a Monza        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  2 dicembre 2017 al  7 gennaio 2018
              
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/natale-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/18490580097782/diapositiva2-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-low/18490580097782/diapositiva2-3.jpg" alt="Natale a Monza, tutti gli eventi in citt&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/natale-.html" class="link">
          Natale a Monza, tutti gli eventi in citt&agrave;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  2 dicembre 2017 al  7 gennaio 2018
              
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mercatini-natale-lissone-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/6778961962517/mercatini-di-natale-4-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-low/6778961962517/mercatini-di-natale-4-2.jpg" alt="Natale a Lissone, mercatini e pista di pattinaggio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mercatini-natale-lissone-.html" class="link">
          Natale a Lissone, mercatini e pista di pattinaggio        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  1 dicembre 2017 al  7 gennaio 2018
              
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "monzatoday", category : ",eventi," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2478" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0b683c0&cb=934765777' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2478&cb=934765777&n=a0b683c0' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2780" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0de20e6&amp;cb=1669603274' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2780&amp;cb=1669603274&amp;n=a0de20e6' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5825" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/monzatoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/MonzaToday/319426004737202" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/monzatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/monzatoday/id1203776761?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MonzaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.monzatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MonzaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="MonzaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                
        © Copyright 2010-2017 - MonzaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>MonzaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-monzatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/MonzaToday\/319426004737202">http:\/\/www.facebook.com\/pages\/MonzaToday\/319426004737202</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=ff3lROyq178dxG5-edfUYN39wjPnitPJwkfNb_AzZqsB8-zWP4nBYaViyuVYc-Gh5vp-x4H19AwDEEYV4mmY3-Kl5Fpc9jfQGM9IOLg5GSISmmykUUARuiLqU-0rghmy04k3cHs-kEqmdTNmVHKVqJoRM7chFai2r4MXwDy4A-FSOOuRSiBlJ-r4jes_iDE0PblTpgkKxgTFUsUljcKjJ6nauYhqVNie6eaNbYKoVo3&__frame~tcqfZa=jtn0tbNbdj1cDS8wUmDrtiDFNcoOEU" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-monzatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "carate-brianza", "Carate Brianza" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.monzatoday.it/eventi/presepe-vivente-agliate-.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,126,1.15E+2,0x68,9.7E+1,0x72,101,0144,4.7E+1,0144,111,0x2f,126,057,0143,111,0x75,110,0X74,0x2F,077)+_(78,0x5F,0x6a,7.3e+1,1.08E+2,0144,0151,73,0x7a,0x78,0X4E,0157,0116,78,84,57,0165,1.2e+2,5.3E+1,0124,1.17E+2,71,9.5e+1,53,0X44,0X56,067,0X78,0x4d,0147,0166,1.11e+2,9.5E+1,5.5E+1,0X65,0166,063,7.9e+1,49,0102,7.3e+1,0x71,060,102,0125,0x54,70,0116,061,0X4D,5.3e+1,0144)+_(1.11E+2,6.6e+1,0X35,112,0X6A,114,95,6.5E+1,0x76,1.03E+2,100,88,98,121,0X7A,0110,0151,67,7.7E+1,0X45,1.16e+2,0117,0172,7.1E+1,81,0X52,1.13E+2,1.09e+2,0156,74,0X6D,8.4E+1,9.7e+1,8.6E+1,0120,9.8E+1,54,0X7A,56,8.0e+1,83,0142,0X4F,0x63,6.9e+1,7.1E+1,95,0X30,065,81,0x30,0164,0x62,0x70,1.04e+2)+_(5.7e+1,0120,0X30,55,0x47,77,5.1E+1,0107,0X51,0165,1.15e+2,84,0157,0125,0147,0155,9.7E+1,5.7e+1,0101,0X45,9.9e+1,0X64,1.13E+2,0127,1.05e+2,0137,0112,83)+_(0130,1.06E+2,55,109,7.2e+1,69,1.07e+2,6.9E+1,0x74,6.5e+1,102,0x4B,1.06E+2,8.8e+1,0x47,115,103,0167,6.6e+1,5.5E+1,0111,060,0X32,067,110,6.6E+1,8.8E+1,064,85,114,1.14E+2,78,0X34,77,0X43,0127,65,0x67,0x69))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7E;&#115;&#x68;&#97;&#x72;&#x65;&#x64;&#x2F;&#x64;&#111;&#47;&#126;&#47;&#x63;&#111;&#x75;&#x6E;&#x74;&#47;&#63;&#x4e;&#x67;&#85;&#69;&#x35;&#49;&#89;&#x52;&#52;&#x33;&#106;&#x63;&#73;&#x54;&#x75;&#53;&#98;&#115;&#x4D;&#x57;&#75;&#117;&#x38;&#78;&#66;&#x6C;&#45;&#x77;&#57;&#50;&#81;&#112;&#73;&#x5A;&#110;&#68;&#117;&#118;&#x69;&#79;&#x6B;&#113;&#77;&#x55;&#x34;&#x65;&#116;&#118;&#74;&#x73;&#83;&#105;&#80;&#x5F;&#x5a;&#x6a;&#x72;&#75;&#x73;&#88;&#x44;&#x4a;&#49;&#x59;&#87;&#102;&#49;&#75;&#82;&#x78;&#x64;&#122;&#x6B;&#x49;&#x52;&#x47;&#56;&#113;&#84;&#x38;&#x66;&#88;&#x71;&#x50;&#68;&#x75;&#x44;&#75;&#x48;&#x7a;&#x43;&#x51;&#69;&#69;&#88;&#86;&#x6B;&#x33;&#x33;&#69;&#115;&#x6b;&#x55;&#x55;&#67;&#x4b;&#x47;&#x33;&#x37;&#x37;&#85;&#86;&#x72;&#108;&#122;&#x51;&#110;&#87;&#x57;&#95;&#122;&#98;&#84;&#x32;&#117;&#x31;&#x78;&#65;&#49;&#83;&#103;&#107;&#x51;&#x71;&#x65;&#67;&#x52;&#109;&#x35;&#51;&#70;&#x33;&#106;&#x39;&#51;&#x46;&#75;&#55;&#101;&#86;&#x52;&#x44;&#68;&#x6e;&#90;&#105;&#x46;&#110;&#70;&#110;&#x68;&#x76;&#78;&#76;&#x4A;&#67;&#50;&#112;&#x6B;&#108;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>