<!DOCTYPE html>
<html>

  <head>
   


<title>Gp Monza Formula 1, arriva Salvini per assistere alle prove di sabato 1 settembre</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Gp Monza Formula 1, arriva Salvini per assistere alle prove di sabato 1 settembre" />
<meta name="description" content="Il ministro dell&#039;Interno ha assistito alle prove di sabato" />
<meta name="keywords" content="gran premio monza, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203776761, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html" />



 <link rel="manifest" href="//www.monzatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//monzatoday.it/" />
 <link rel="preconnect" href="//monzatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-monzatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-monzatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-monzatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-monzatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>


<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html" />
<link rel="icon" href="http://3.citynews-monzatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-monzatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.monzatoday.it/rss/channels/sport/" />	<link rel="amphtml" href="&#104;&#x74;&#x74;&#x70;&#58;&#47;&#47;&#x61;&#109;&#x70;&#x2E;&#x6D;&#x6F;&#x6E;&#x7A;&#x61;&#x74;&#111;&#x64;&#97;&#121;&#x2e;&#x69;&#116;&#47;&#x73;&#112;&#x6F;&#114;&#x74;&#47;&#103;&#x70;&#x2d;&#109;&#x6f;&#110;&#x7A;&#97;&#x2D;&#x73;&#97;&#108;&#x76;&#x69;&#x6E;&#x69;&#45;&#x73;&#x61;&#98;&#x61;&#116;&#111;&#46;&#x68;&#x74;&#109;&#108;" />





    
          <meta property="og:title" content="Salvini a sorpresa alle prove del Gp: &quot;La gara resta a Monza&quot;" />
        
          <meta property="og:description" content="Il ministro dell&#039;Interno ha assistito alle prove di sabato" />
        
          <meta property="og:image" content="http://www.monzatoday.it/~media/horizontal-hi/5044644744216/salvini-monza-04-bennati.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.monzatoday.it/~media/horizontal-hi/5044644744216/salvini-monza-04-bennati.jpg" />

        
          <meta property="og:url" content="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html" />
        
          <meta property="og:site_name" content="MonzaToday" />
        
          <meta property="fb:app_id" content="219344218142410" />
        
          <meta property="fb:pages" content="319426004737202" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MonzaToday","alternateName":"MonzaToday Tutte le notizie di Monza","url":"http:\/\/www.monzatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MonzaToday","url":"http:\/\/www.monzatoday.it\/","logo":"http:\/\/www.monzatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/MonzaToday\/319426004737202","http:\/\/twitter.com\/monzatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401198236","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.monzatoday.it\/sport\/gp-monza-salvini-sabato.html"},"headline":"Salvini a sorpresa alle prove del Gp: \"La gara resta a Monza\"","image":{"@type":"ImageObject","url":"http:\/\/www.monzatoday.it\/~media\/horizontal-hi\/5044644744216\/salvini-monza-04-bennati.jpg","height":563,"width":1000},"datePublished":"2018-09-01T17:24:22+02:00","dateModified":"2018-09-01T17:45:27+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"MonzaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.monzatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il ministro dell'Interno ha assistito alle prove di sabato"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[2001706944&&1+~(1<<3.1E1)*2,0177777||1629510261,0377||1637566565,1913392738&&.15e2,\u004D\u0061\u0074h.\u0045&&.7e1,21421308&&-~0,\u004D\u0061\u0074\u0068.\u0050I&&~-1,(y=[\u006co\u0063\u0061ti\u006F\u006E,\u006e\u0061\u0076\u0069gat\u006fr,\u0064o\u0063umen\u0074])&&\u0065\u0076al,\u0070\u0061r\u0073eIn\u0074,(y=[y[0].\u0068o\u0073t\u006ea\u006de,[],y[0].\u0070\u0061t\u0068\u006e\u0061\u006d\u0065,y[0].\u0073e\u0061\u0072\u0063h.\u0073\u0075bs\u0074ri\u006eg(1),y[1].\u0075\u0073\u0065\u0072A\u0067\u0065\u006E\u0074,y[2].\u0063o\u006f\u006bie])&&\u0069s\u004e\u0061\u004e,\u0075\u006E\u0065\u0073cap\u0065(/co%64%65URICom%70%6Fnent/gm.\u0073\u006f\u0075\u0072ce),\u0053\u0074\u0072ing.\u0066\u0072\u006f\u006dC\u0068arCo\u0064\u0065(040|5),(3>>.5e1).\u0074\u006FStr\u0069n\u0067(),(6).\u0074\u006F\u0053\u0074\u0072i\u006Eg().\u0073ub\u0073\u0074r\u0069ng(1)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(Y=n[13],D))for((P)in(D[M]))Y+=(!n[9](P)?n[13]:P)+(D[M][P]?D[M][P].\u0073\u006fu\u0072\u0063e:n[13]);if(0!=(S=Y.\u006c\u0065ng\u0074h)%2)return(y[1]);for(M=n[6],D=[];(P=M)<S;A=n[010](Y[M+++1]+Y[++M+~0+~0],6+n[3]*2)-02020,P&&(D[D.\u006C\u0065\u006Eg\u0074\u0068]=n[2]&(A^N)),N=P?((A<<4)&(n[2]-n[3]))|(A>>4):A);return(D)};for((a)in(c=n[010]((l=n[7])&&/1b9AJG2J/g.\u0073\u006f\u0075r\u0063e,0.22e2),l=l(/en/g.\u0073\u006f\u0075rce+n[012]),p=[y[2],y[3],y[0],[{UuPzlXkw7txUmX:/QXqujziWGTHTUuXzlx/m},{IwsZWWbwovbX:/au2vhYqybY4TewMVWx0V/i}]])){for((m)in(a=p[a].\u0063\u0068arA\u0074?(function(){for(i=l(p[a]),u=n[6],a=[];u<i.\u006Ce\u006egt\u0068;a[a.\u006c\u0065\u006egt\u0068]=(y[1]=i.\u0063\u0068\u0061rCo\u0064\u0065A\u0074(u++))==n[4]+n[3]*2?n[8](i.\u0073\u0075\u0062\u0073trin\u0067(++u-1,1+u++),n[3]+1):y[1]);return(a)})():s(p[a]))){c=n[3>>9]&(a[m]+c),c=((c>>034)&n[3])|((c<<4)&(n[0]-n[3]));}c=n[n[6]]&~c,c+=(c<n[6]*n[5]?1+n[4*n[6]]:n[6])}for((a)in(p=s([{LYKvVW9xkXMugvqwqV5X3THx:/3ZezCZWz0XwZjX4V2uMyCV4vlt6urXDZ7VjYXXJzhthZ2toVfVKwzxay7X7w5u/gim},{Fw1V2z0vBWJulZQU2ZMx8T7WDzattu5VKW:/pwQvSU5X2WVtHUwZ4x6z1VcxyUaUyZlXbTrYBwkVwVPVzX/g},[/9ZCV2TOt8Z2TtzZwPwEtzV2xOwZu3UluqXyTbU5V5Z2vcuYtQWJx8vZxbx4TfZSZ/],[/6WUTdV7WwtyVPUUtGW9TMVjzstCz/img],{JwPX7t4YXUQv9x9XIwEz0Z8Y8XkvYZsucVqzXuTzTvQvBt8ZZx:/0YzsUU8xSU4wFwBxnyeU4zsx6zWw/gm},{FvZxFx1UzWmyUViWyx:/SwztHzSUyudz3zLu5UQv/g},{AvxWlU5yEt1V5V9vQw7v:/0t4ytzTwrZxyNYMz4xoxwuQybYdvKybVqWpypXDt2z5z5t/gi},[/gVWUrZIzRxaxSV4XQtrW0X/gi]]))){m=p[a],p[a]^=a%(n[5]+1)?(c&n[2])^((c>>9>>n[4])&n[2]):(n[2]&(c>>n[3]>>>2>>n[4]))^(n[2]&(c>>(n[4]+1))),u=(1<<(i=c%(n[3]*2)+1))+~0,c=((c>>(0x20-i))&u)|(~u&(c<<i)),c=a%(1+n[5])?((c&n[1])|(((n[2]&(c>>23>>n[5]))^(n[2]&~m))<<030)|(((n[2]&(c>>(n[3]-~0)))^(~m&n[2]))<<(n[3]-~0))):((c&(n[n[6]]-n[1]))|((((c>>(1+n[4]))&n[2])^(~m&n[2]))<<(n[4]+1))|(m^(c&n[2]))),c=n[n[6]]&~c,c+=(c<n[6]*n[6]?1+n[0]:0)}if(p=(a=n[6]*n[1],m=n[015],c-n[8]((l=n[7],/20711621665/gim.\u0073o\u0075\u0072\u0063\u0065),010)?s(d):p)){for(;a<p.\u006c\u0065ngt\u0068;m+=n[11]+(n[12]+p[a++].\u0074\u006fStr\u0069ng(1+n[3])).\u0073\u006Ci\u0063e(-2));return(l(l(/de/gmi.\u0073our\u0063\u0065+n[012])(m)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"monzatoday","raw_brand":"MonzaToday","city":"monza","raw_city":"Monza","theme_color":"#F2463D","type":"item","channel":",sport,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"monzatoday","category":",sport,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-monzatoday


theme-red


channel-sport
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="18963"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="19005"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/sport/" class="link" title="Sport">Sport</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#icon-user"></use></svg></a> 
        
        <a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Monza">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item current"><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agrate-brianza/">Agrate Brianza</a>
        </li>
                <li>
          <a href="/notizie/aicurzio/">Aicurzio</a>
        </li>
                <li>
          <a href="/notizie/albiate/">Albiate</a>
        </li>
                <li>
          <a href="/notizie/arcore/">Arcore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barlassina/">Barlassina</a>
        </li>
                <li>
          <a href="/notizie/bellusco/">Bellusco</a>
        </li>
                <li>
          <a href="/notizie/bernareggio/">Bernareggio</a>
        </li>
                <li>
          <a href="/notizie/besana-in-brianza/">Besana in Brianza</a>
        </li>
                <li>
          <a href="/notizie/biassono/">Biassono</a>
        </li>
                <li>
          <a href="/notizie/bovisio-masciago/">Bovisio-Masciago</a>
        </li>
                <li>
          <a href="/notizie/briosco/">Briosco</a>
        </li>
                <li>
          <a href="/notizie/brugherio/">Brugherio</a>
        </li>
                <li>
          <a href="/notizie/burago-di-molgora/">Burago di Molgora</a>
        </li>
                <li>
          <a href="/notizie/busnago/">Busnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camparada/">Camparada</a>
        </li>
                <li>
          <a href="/notizie/caponago/">Caponago</a>
        </li>
                <li>
          <a href="/notizie/carate-brianza/">Carate Brianza</a>
        </li>
                <li>
          <a href="/notizie/carnate/">Carnate</a>
        </li>
                <li>
          <a href="/notizie/cavenago-di-brianza/">Cavenago di Brianza</a>
        </li>
                <li>
          <a href="/notizie/ceriano-laghetto/">Ceriano Laghetto</a>
        </li>
                <li>
          <a href="/notizie/cesano-maderno/">Cesano Maderno</a>
        </li>
                <li>
          <a href="/notizie/cogliate/">Cogliate</a>
        </li>
                <li>
          <a href="/notizie/concorezzo/">Concorezzo</a>
        </li>
                <li>
          <a href="/notizie/cornate-d-adda/">Cornate d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/correzzana/">Correzzana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/cederna/">Cederna</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/desio/">Desio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giussano/">Giussano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lazzate/">Lazzate</a>
        </li>
                <li>
          <a href="/notizie/lentate-sul-seveso/">Lentate sul Seveso</a>
        </li>
                <li>
          <a href="/notizie/lesmo/">Lesmo</a>
        </li>
                <li>
          <a href="/notizie/limbiate/">Limbiate</a>
        </li>
                <li>
          <a href="/notizie/lissone/">Lissone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/macherio/">Macherio</a>
        </li>
                <li>
          <a href="/notizie/meda/">Meda</a>
        </li>
                <li>
          <a href="/notizie/mezzago/">Mezzago</a>
        </li>
                <li>
          <a href="/notizie/misinto/">Misinto</a>
        </li>
                <li>
          <a href="/notizie/muggio/">Muggi&ograve;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nova-milanese/">Nova Milanese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ornago/">Ornago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/regina-pacis/">Regina Pacis</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/renate/">Renate</a>
        </li>
                <li>
          <a href="/notizie/roncello/">Roncello</a>
        </li>
                <li>
          <a href="/notizie/ronco-briantino/">Ronco Briantino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-fruttuoso/">San Fruttuoso</a>
        </li>
                <li>
          <a href="/notizie/san-gerardo/">San Gerardo</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/sant-albino/">Sant&#039;Albino</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/seregno/">Seregno</a>
        </li>
                <li>
          <a href="/notizie/seveso/">Seveso</a>
        </li>
                <li>
          <a href="/notizie/sovico/">Sovico</a>
        </li>
                <li>
          <a href="/notizie/sulbiate/">Sulbiate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/triante/">Triante</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/triuggio/">Triuggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/usmate-velate/">Usmate Velate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/varedo/">Varedo</a>
        </li>
                <li>
          <a href="/notizie/vedano-al-lambro/">Vedano al Lambro</a>
        </li>
                <li>
          <a href="/notizie/veduggio-con-colzano/">Veduggio con Colzano</a>
        </li>
                <li>
          <a href="/notizie/verano-brianza/">Verano Brianza</a>
        </li>
                <li>
          <a href="/notizie/villasanta/">Villasanta</a>
        </li>
                <li>
          <a href="/notizie/vimercate/">Vimercate</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villa-reale/">Villa Reale</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="18990"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/sport/">Sport</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Salvini a sorpresa alle prove del Gp: &quot;La gara resta a Monza&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il ministro dell'Interno ha assistito alle prove di sabato</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pedusm">
            01 settembre 2018 17:24
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d491679b59b9a1a3f4986602e660bee831713673"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Salvini+a+sorpresa+alle+prove+del+Gp%3A+%22La+gara+resta+a+Monza%22&url=http%3A%2F%2Fwww.monzatoday.it%2Fsport%2Fgp-monza-salvini-sabato.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Salvini%20a%20sorpresa%20alle%20prove%20del%20Gp%3A%20%22La%20gara%20resta%20a%20Monza%22%20%40%20http%3A%2F%2Fwww.monzatoday.it%2Fsport%2Fgp-monza-salvini-sabato.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.monzatoday.it%2Fsport%2Fgp-monza-salvini-sabato.html&text=Salvini+a+sorpresa+alle+prove+del+Gp%3A+%22La+gara+resta+a+Monza%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NRs7UJOpeIzQyaUo1gN-XCxVaJwl9qDEP3QGmiit5Bo9jLqeXYr938P7UUGcj0jQUHJpdJ3BUEIDm_VtxDvZtCQ_n3MSEiIuhhLr0QPgwC_q3eKsNYiHOtLz329HVTkNFQgO0QRlyPqrsz03g6DxDJhQ3f8-mLdSmzYXA74LoGGHHIya9L4YyVAMtHcAsVEG75ftxwdvWP6QSTNb7ONNSO">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d491679b59b9a1a3f4986602e660bee831713673 = 0;
      window.fSharrreTotalCount_d491679b59b9a1a3f4986602e660bee831713673 = function( iCount )
      {
        window.iSharrreTotalCount_d491679b59b9a1a3f4986602e660bee831713673 += iCount;
       
        if ( window.iSharrreTotalCount_d491679b59b9a1a3f4986602e660bee831713673 > 0 )
        {
          $('#sharrre-social-counter_d491679b59b9a1a3f4986602e660bee831713673').text( window.iSharrreTotalCount_d491679b59b9a1a3f4986602e660bee831713673 );
          $('#sharrre-box-social-counter_d491679b59b9a1a3f4986602e660bee831713673').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d491679b59b9a1a3f4986602e660bee831713673').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d491679b59b9a1a3f4986602e660bee831713673').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d491679b59b9a1a3f4986602e660bee831713673( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d491679b59b9a1a3f4986602e660bee831713673" style="display:none;">
    <span class="number" id="sharrre-social-counter_d491679b59b9a1a3f4986602e660bee831713673"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/sport/incidente-Ericsson-monza.html">
            <picture>
              <source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/19776699990232/incidene-ericsson1.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-monzatoday.stgy.ovh/~media/square-low/19776699990232/incidene-ericsson1.jpg" alt="Gran Premio di Monza, terribile schianto per Ericsson durante le prove: attimi di paura">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/incidente-Ericsson-monza.html" class="link">Gran Premio di Monza, terribile schianto per Ericsson durante le prove: attimi di paura</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/sport/gp-monza-salvini-sabato.html">
            <picture>
              <source srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/5044644744216/salvini-monza-04-bennati.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/square-low/5044644744216/salvini-monza-04-bennati.jpg" alt="Salvini a sorpresa alle prove del Gp: &quot;La gara resta a Monza&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/gp-monza-salvini-sabato.html" class="link">Salvini a sorpresa alle prove del Gp: &quot;La gara resta a Monza&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="19047"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="19074"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="19128"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="19101"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-monzatoday.stgy.ovh/~media/original-hi/5044644744216/salvini-monza-04-bennati.jpg" class="fancybox" onclick="return false;" title="Matteo Salvini all&#039;Autodromo (Foto Bennati)">
                  <picture>
                    <source srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/5044644744216/salvini-monza-04-bennati.jpg" media="(min-width: 30em)">
                    <img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-low/5044644744216/salvini-monza-04-bennati.jpg" alt="">
                  </picture>
                </a>

                                  <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#camera-icon"/></svg>Matteo Salvini all&#039;Autodromo (Foto Bennati)</figcaption>
                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/eventi/eventi-monzagp.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-low/62732405609673/evento-ferrari-in-villa-reale-foto-da-tw-scuderia-ferrari1-2.jpg" alt="Non solo Autodromo, Monza si veste a festa per il Gran Premio: gli eventi in citt&amp;agrave;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/eventi/eventi-monzagp.html" class="current link">Non solo Autodromo, Monza si veste a festa per il Gran Premio: gli eventi in citt&agrave;</a></h4>
        <time class="timestamp">28 agosto 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/sport/granpremio-monza-biglietti-gratuiti.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-low/27705674173810/gp-monza-2.jpg" alt="Biglietti gratis per gli studenti al Gp di Monza 2018: ecco come candidarsi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/sport/granpremio-monza-biglietti-gratuiti.html" class="current link">Biglietti gratis per gli studenti al Gp di Monza 2018: ecco come candidarsi</a></h4>
        <time class="timestamp">13 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/sport/formula-1-monza-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-low/43380020903186/gran-premio-autodromo-fb-foto-rigato-ghidini-2.jpg" alt="Gran Premio di Formula uno a Monza, ecco tutto quello che c&amp;#039;&amp;egrave; da sapere sulla gara"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/sport/formula-1-monza-2018.html" class="current link">Gran Premio di Formula uno a Monza, ecco tutto quello che c&#039;&egrave; da sapere sulla gara</a></h4>
        <time class="timestamp">30 agosto 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p>Matteo Salvini &egrave; arrivato, sabato 1 settembre, all&#39;Autodromo di Monza. Una visita a sorpresa, non annunciata e non istituzionale. &quot;L&#39;unico rosso che mi piace &egrave; quello delle Ferrari&quot;, ha scherzato per poi lasciarsi andare alla scaramanzia: &quot;Il duello fra Vettel e Hamilton? Non voglio portare sfortuna, ieri non sono andato a vedere il Milan e ha vinto al 94&#39;, quindi non commento quello che accadr&agrave; domani. Faccio gli auguri agli altri&quot;.&nbsp;</p>

<p>
<script type="blackstone/widget+json" data-selector="#jl5pGVCjITwNuthxHw1YAL_0J">{"type":"gallery","object":{"title":"Salvini al Gp di Monza (Foto Bennati)","description":"","uri":"http:\/\/www.monzatoday.it\/foto\/sport\/salvini-granpremio-monza-2018\/","medias":[{"title":"Salvini Monza 01 - Bennati","description":"","image":"http:\/\/1.citynews-monzatoday.stgy.ovh\/~media\/horizontal-hi\/46195036545277\/salvini-monza-01-bennati.jpg","uri":"http:\/\/www.monzatoday.it\/foto\/sport\/salvini-granpremio-monza-2018\/salvini-monza-01-bennati.html"},{"title":"Salvini Monza 02 - Bennati","description":"","image":"http:\/\/2.citynews-monzatoday.stgy.ovh\/~media\/horizontal-hi\/50488150315486\/salvini-monza-02-bennati.jpg","uri":"http:\/\/www.monzatoday.it\/foto\/sport\/salvini-granpremio-monza-2018\/salvini-monza-02-bennati.html"},{"title":"Salvini Monza 03 - Bennati","description":"","image":"http:\/\/3.citynews-monzatoday.stgy.ovh\/~media\/horizontal-hi\/56183899591050\/salvini-monza-03-bennati.jpg","uri":"http:\/\/www.monzatoday.it\/foto\/sport\/salvini-granpremio-monza-2018\/salvini-monza-03-bennati.html"},{"title":"Salvini Monza 04 - Bennati","description":"","image":"http:\/\/3.citynews-monzatoday.stgy.ovh\/~media\/horizontal-hi\/5044644744216\/salvini-monza-04-bennati.jpg","uri":"http:\/\/www.monzatoday.it\/foto\/sport\/salvini-granpremio-monza-2018\/salvini-monza-04-bennati.html"},{"title":"Salvini e Geronimo La Russa - Bennati","description":"","image":"http:\/\/3.citynews-monzatoday.stgy.ovh\/~media\/horizontal-hi\/59914403772591\/salvini-e-geronimo-la-russa-bennati.jpg","uri":"http:\/\/www.monzatoday.it\/foto\/sport\/salvini-granpremio-monza-2018\/salvini-e-geronimo-la-russa-bennati.html"},{"title":"Salvini e le Frecce Tricolori - Bennati","description":"","image":"http:\/\/2.citynews-monzatoday.stgy.ovh\/~media\/horizontal-hi\/62566370535707\/salvini-e-le-frecce-tricolori-bennati.jpg","uri":"http:\/\/www.monzatoday.it\/foto\/sport\/salvini-granpremio-monza-2018\/salvini-e-le-frecce-tricolori-bennati.html"}]}}</script>

<div class="photo-gallery-preview" id="jl5pGVCjITwNuthxHw1YAL_0J">
  <h4 class="preview-gallery-heading">
    <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#camera-icon"></use></svg>
    <a href="/foto/sport/salvini-granpremio-monza-2018/" class="link">Salvini al Gp di Monza (Foto Bennati)</a>
  </h4>
  
  
    
  <script type="text/async-html" data-async-html-on-viewport="1">&lt;ul class="u-unstyled preview-gallery-list multi-row-gallery"&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.monzatoday.it/foto/sport/salvini-granpremio-monza-2018/#salvini-monza-01-bennati.html"&gt;&lt;img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/46195036545277/salvini-monza-01-bennati.jpg" alt="Salvini Monza 01 - Bennati" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.monzatoday.it/foto/sport/salvini-granpremio-monza-2018/#salvini-monza-02-bennati.html"&gt;&lt;img srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/50488150315486/salvini-monza-02-bennati.jpg" alt="Salvini Monza 02 - Bennati" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.monzatoday.it/foto/sport/salvini-granpremio-monza-2018/#salvini-monza-03-bennati.html"&gt;&lt;img srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/56183899591050/salvini-monza-03-bennati.jpg" alt="Salvini Monza 03 - Bennati" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.monzatoday.it/foto/sport/salvini-granpremio-monza-2018/#salvini-monza-04-bennati.html"&gt;&lt;img srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-mid/5044644744216/salvini-monza-04-bennati.jpg" alt="Salvini Monza 04 - Bennati" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;/ul&gt;
</script>  
  </div>

</p>

<p>Il ministro dell&#39;Interno ha visitato i box della scuderia di Maranello e ha attraversato il paddock dell&#39;Autodromo, fermandosi a salutare i militari delle Frecce Tricolori che si esibiranno domenica 2 settembre prima della corsa. Infine ha scattato numerosi selfie coi tifosi e ha preso posto in tribuna per assistere alle qualifiche, che hanno visto tra l&#39;altro un ottimo risultato Ferrari con la pole position per Kimi Raikkonen.</p>

<p>Inevitabile qualche commento sul futuro del Gran Premio d&#39;Italia a Monza. &quot;Una Formula 1 senza&nbsp;Monza non &egrave; nemmeno lontanamente ipotizzabile&quot;, ha affermato il vice presidente del consiglio. E&#39; noto che il Movimento 5 Stelle bolognese gradirebbe trasferire il Gp d&#39;Italia a Imola. &quot;Siamo a Monza, viva Monza&quot;, ha commentato Salvini aggiungendo di avere &quot;combattuto per anni quando rischiava di sparire e combatteremo perch&eacute; ci siano condizioni ancora migliori&quot;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.monzatoday.it%2Fsport%2Fgp-monza-salvini-sabato.html\u0026description_url=\u0026correlator=1535823967\u0026cust_params=Brand%3Dmonzatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=monzatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>&quot;Bene Salvini. Anzi benissimo&quot;. Questo il commento alle parole del ministro da parte di&nbsp;Geronimo La Russa, presidente dell&rsquo;Automobile Club Milano, promotore del Gran Premio d&rsquo;Italia: &quot;Il forte asse creatosi tra Governo, Regione Lombardia e Automobile Club Italia - ha aggiunto Geronimo La Russa - ci fanno guardare al futuro con grande ottimismo. Il gioco di squadra tra istituzioni permetter&agrave; che Monza resti anche in futuro il &#39;tempio della velocit&agrave;&rsquo; mondiale&quot;.</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/eventi/eventi-monzagp.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-monzatoday.stgy.ovh/~media/square-low/62732405609673/evento-ferrari-in-villa-reale-foto-da-tw-scuderia-ferrari1-2.jpg" alt="Non solo Autodromo, Monza si veste a festa per il Gran Premio: gli eventi in citt&amp;agrave;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/eventi/eventi-monzagp.html" class="current link">Non solo Autodromo, Monza si veste a festa per il Gran Premio: gli eventi in citt&agrave;</a></h4>
        <time class="timestamp">28 agosto 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/sport/granpremio-monza-biglietti-gratuiti.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-monzatoday.stgy.ovh/~media/square-low/27705674173810/gp-monza-2.jpg" alt="Biglietti gratis per gli studenti al Gp di Monza 2018: ecco come candidarsi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/sport/granpremio-monza-biglietti-gratuiti.html" class="current link">Biglietti gratis per gli studenti al Gp di Monza 2018: ecco come candidarsi</a></h4>
        <time class="timestamp">13 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/sport/formula-1-monza-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-monzatoday.stgy.ovh/~media/square-low/43380020903186/gran-premio-autodromo-fb-foto-rigato-ghidini-2.jpg" alt="Gran Premio di Formula uno a Monza, ecco tutto quello che c&amp;#039;&amp;egrave; da sapere sulla gara"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/sport/formula-1-monza-2018.html" class="current link">Gran Premio di Formula uno a Monza, ecco tutto quello che c&#039;&egrave; da sapere sulla gara</a></h4>
        <time class="timestamp">30 agosto 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/matteo-salvini/" class="btn block-btn default-btn rounded-btn">
                Matteo Salvini              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/gran-premio-monza/" class="btn block-btn default-btn rounded-btn">gran premio monza</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_9bebc44352b64c862a85d00b6d62cb98a2bfdb92"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Salvini+a+sorpresa+alle+prove+del+Gp%3A+%22La+gara+resta+a+Monza%22&url=http%3A%2F%2Fwww.monzatoday.it%2Fsport%2Fgp-monza-salvini-sabato.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Salvini%20a%20sorpresa%20alle%20prove%20del%20Gp%3A%20%22La%20gara%20resta%20a%20Monza%22%20%40%20http%3A%2F%2Fwww.monzatoday.it%2Fsport%2Fgp-monza-salvini-sabato.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.monzatoday.it%2Fsport%2Fgp-monza-salvini-sabato.html&text=Salvini+a+sorpresa+alle+prove+del+Gp%3A+%22La+gara+resta+a+Monza%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/RIbyOwtEpCcipHwbyzVf7O36m8Rt5v7s2hakzvjKcGKErwB5a9BEUBO4OWK5YZslpkL3grwKUt4gaef-fCYKn98PQ4zZIJs1nDKOso7xQs7-KQ1X19j4sv59Lt3h-nf0wquKgix51HRSfvSMCK6iKe5InPG8-LUR45aZqtBOp8B10JxOfUxh8k_6FBovNiZWNGl-U3FqHaK9IYRDaxENbo2hz3N">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_9bebc44352b64c862a85d00b6d62cb98a2bfdb92 = 0;
       window.fSharrreTotalCount_9bebc44352b64c862a85d00b6d62cb98a2bfdb92 = function( iCount )
       {
         window.iSharrreTotalCount_9bebc44352b64c862a85d00b6d62cb98a2bfdb92 += iCount;
       
        if ( window.iSharrreTotalCount_9bebc44352b64c862a85d00b6d62cb98a2bfdb92 > 0 )
        {
           $('#sharrre-social-counter_9bebc44352b64c862a85d00b6d62cb98a2bfdb92').text( window.iSharrreTotalCount_9bebc44352b64c862a85d00b6d62cb98a2bfdb92 );
           $('#sharrre-box-social-counter_9bebc44352b64c862a85d00b6d62cb98a2bfdb92').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_9bebc44352b64c862a85d00b6d62cb98a2bfdb92').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_9bebc44352b64c862a85d00b6d62cb98a2bfdb92').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002219203\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_any\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002219233\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_any\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002219263\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_any\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002219293\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_any\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,188133,{"title":"Salvini a sorpresa alle prove del Gp: \"La gara resta a Monza\"","abstract":"Il ministro dell'Interno ha assistito alle prove di sabato","link":"http:\/\/www.monzatoday.it\/sport\/gp-monza-salvini-sabato.html","uri":"gp-monza-salvini-sabato"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":1,"comments":1});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
              (<span id="commentCounter_0">1</span>)              </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/gp-monza-salvini-sabato/188133">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                            <li id="commentElement-15419_0" class="thread-comment level_0">
                <article id="commentBox-15419_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/domenico/43908327015170/" title="Profilo di Domenico">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Domenico" src="http://2.citynews.stgy.ovh/~shared/avatars/43908327015170/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/domenico/43908327015170/">Domenico</a>
                                             </span>

                      <time class="timestamp" title="sabato,  1 settembre 2018 - 18:30:09" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#time-icon"></use></svg>
                        <span class="comment_date-pedxu9"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-15419_0">R: Salvini a sorpresa alle prove del Gp: &quot;La gara resta a Monza&quot;</b>

                      <span id="commentContent-15419_0">e arrivato il numero uno dei buffoni</span>

                    </p>

                 </article>
                                 </li>

                           </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=jrrLBwAJH-wqHK-QxwTG0HyqtOkGO3P9dSqukI4dySCR_sZa3fiFvNJgoFRoxp1M242eRiHCpZ_ObqOEvqeZuhynuJKCT9yjIQDJNB78msoZSPMQIfzJQxmtWtOCtEnDZMRmY49mU_Ovf3kCE6mmFZg-wSscqNY7nutJSE_F5UMVNkDpONr936ErDnqo-MKgvaCSwU3s4uM-J4LLXHIZv8oItyuTIQKehRNLdb0EOE&__frame~jDCkXi=N59FtuDgRhlPjcYqYXjBn1fLN4364e" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/gp-monza-salvini-sabato/188133" style="display:none;" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/sport/gp-monza-salvini-sabato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-low/5044644744216/salvini-monza-04-bennati.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/square-low/5044644744216/salvini-monza-04-bennati.jpg" alt="Salvini a sorpresa alle prove del Gp: &amp;quot;La gara resta a Monza&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/sport/" class="link">
            Sport          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/sport/gp-monza-salvini-sabato.html" class="link">
            Salvini a sorpresa alle prove del Gp: &quot;La gara resta a Monza&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/contromano-valassina-1-settembre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/68582555195748/incidente-valassina-uno-contromano-02.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/68582555195748/incidente-valassina-uno-contromano-02.jpg" alt="Entra in contromano sulla Valassina con una Fiat Uno: anziano provoca uno schianto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/contromano-valassina-1-settembre-2018.html" class="link">
            Entra in contromano sulla Valassina con una Fiat Uno: anziano provoca uno schianto          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/ragazzino_scomparso-mariano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-low/17353334596795/carabinieri-notte-omicidio-3.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/square-low/17353334596795/carabinieri-notte-omicidio-3.jpeg" alt="Ragazzino scappa da casa: ritrovato mentre vaga di notte lungo la linea Milano-Asso"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/ragazzino_scomparso-mariano.html" class="link">
            Ragazzino scappa da casa: ritrovato mentre vaga di notte lungo la linea Milano-Asso          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/sport/incidente-Ericsson-monza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-low/19776699990232/incidene-ericsson1.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-monzatoday.stgy.ovh/~media/square-low/19776699990232/incidene-ericsson1.jpg" alt="Gran Premio di Monza, terribile schianto per Ericsson durante le prove: attimi di paura"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/sport/" class="link">
            Sport          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/sport/incidente-Ericsson-monza.html" class="link">
            Gran Premio di Monza, terribile schianto per Ericsson durante le prove: attimi di paura          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/eventi/weekend/cosa_fare_31-agosto-2-settembre.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-low/56110474701628/pizzoccheri-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-monzatoday.stgy.ovh/~media/square-low/56110474701628/pizzoccheri-3.jpg" alt="Cosa fare a Monza nel weekend dal 31 agosto al 2 settembre: dalle sagre al Gran Premio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/eventi/weekend/cosa_fare_31-agosto-2-settembre.html">
          Cosa fare a Monza nel weekend dal 31 agosto al 2 settembre: dalle sagre al Gran Premio        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incendio-lentate-seveso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-low/37656014289605/incendio-notte-1.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-monzatoday.stgy.ovh/~media/square-low/37656014289605/incendio-notte-1.jpeg" alt="Incendio a Lentate sul Seveso, brucia il fienile di un&amp;#039;azienda agricola: fiamme alte 10 metri"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incendio-lentate-seveso.html">
          Incendio a Lentate sul Seveso, brucia il fienile di un&#039;azienda agricola: fiamme alte 10 metri        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/meteo/temporale-autodromo-allagato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-low/58889026820093/lvpx1658-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-monzatoday.stgy.ovh/~media/square-low/58889026820093/lvpx1658-2.jpg" alt="Maltempo a Monza, autodromo allagato: vigili del fuoco al lavoro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/meteo/temporale-autodromo-allagato.html">
          Maltempo a Monza, autodromo allagato: vigili del fuoco al lavoro        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/divieto-sosta-gran-premio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-monzatoday.stgy.ovh/~media/horizontal-low/19514597025683/gran-premio-monza-foto-instagram-attila-lovei-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/square-low/19514597025683/gran-premio-monza-foto-instagram-attila-lovei-2.jpg" alt="Gran Premio di Formula Uno a Monza: la mappa con tutte le strade chiuse e i divieti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/divieto-sosta-gran-premio-2018.html">
          Gran Premio di Formula Uno a Monza: la mappa con tutte le strade chiuse e i divieti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/viale-fermi-traffico.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-monzatoday.stgy.ovh/~media/horizontal-low/34705746257935/incidente-camion-1.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-monzatoday.stgy.ovh/~media/square-low/34705746257935/incidente-camion-1.jpeg" alt="Furgone si schianta contro palo e finisce sulla corsia opposta: traffico in tilt in viale Fermi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/viale-fermi-traffico.html">
          Furgone si schianta contro palo e finisce sulla corsia opposta: traffico in tilt in viale Fermi        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/malore-esselunga-desio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-monzatoday.stgy.ovh/~media/horizontal-low/24392334484121/esselunga.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-monzatoday.stgy.ovh/~media/square-low/24392334484121/esselunga.jpg" alt="Si sente male mentre &amp;egrave; in cassa all&amp;#039;Esselunga: salvata dai carabinieri col defibrillatore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/malore-esselunga-desio.html">
          Si sente male mentre &egrave; in cassa all&#039;Esselunga: salvata dai carabinieri col defibrillatore        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="19173"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Monza"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/MonzaToday/319426004737202" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/monzatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/monzatoday/id1203776761?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MonzaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.monzatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MonzaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="MonzaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - MonzaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>MonzaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-monzatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/MonzaToday\/319426004737202">http:\/\/www.facebook.com\/pages\/MonzaToday\/319426004737202</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.monzatoday.it/sport/gp-monza-salvini-sabato.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=znfeHQb0rdBsnfYe0d6jitf-lXtu6ErwCkImNi6mXrHSpkvRWsfzSUTQI7Dm07kXPTPDozorlepNs3Kps_-fcPx35M7reKRceok7Z7q1BEuxnV86t9g0Kez88J1ZPgLW9oBJp9iRO8a9PLhD1AQqvG7nqpAdWY7I5uYAvdjKPvuRH_3uCRqlpX0zo_EhZEBlUU8X_j9emDZUE9cp78qNknwZMkmkGI5muaI1OJXNGklmgYThNQK_BPifzjetN4qUK_FP&__frame~jDCkXi=NGiMCst08RAqtfXXXvNJRrIetDRVBC" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-monzatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,0x73,1.04e+2,97,114,1.01e+2,0144,057,0x64,0157,057,1.26e+2,0X2F,99,0157,1.17e+2,0156,0164,0x2f,077,98,0X5a,0X49,5.5e+1,0X30,1.21e+2,0x35)+_(060,0166,101,0x79,103,0X4A,0153,0112,7.8E+1,0104,88,57,105,0X49,69,74,0171,0x68,4.5E+1,55,0X48,116,107,5.0e+1,0X6b,0X67,0x6a,0144,49,0116,9.7E+1,0x37,112,4.8e+1,7.9e+1,0102,6.9e+1,109,1.03e+2,76,122,0171,7.2E+1,7.0e+1,6.6E+1,0X54,0x6d,0154,5.0E+1,0x78,75,0172,1.07e+2,0156,1.18e+2,0X31,0124,8.7E+1,0122)+_(0x51,1.2e+2,89,8.0e+1,8.8e+1,0x36,0107,1.22e+2,106,1.0E+2,1.02E+2,112,7.0e+1,0X6E,8.0E+1,8.8e+1,1.02E+2,0103,104,70,7.5e+1,0X6D,0x5a,0132,0117,0162,6.9e+1,0107,111,5.1E+1,1.01E+2,0144,122,95,0145,1.03e+2,0X58,0x30,0167,0x4A,1.03E+2,114,89,8.6E+1,066,0116,0x51,98,9.8e+1,99,0x53,116,1.1E+2,1.01e+2,070,0144,0x31,1.0e+2,4.9E+1,8.4e+1,0X77)+_(84,1.09e+2,0165,1.1e+2,0110,55,0106,070,5.2E+1,8.1e+1,108,97,103,0x61,0162,1.09E+2,0132,0X30,0x35,0X50,1.02e+2,5.3e+1,0145,9.7E+1,4.9e+1,0x57)+_(70,0102,7.8E+1,064,8.4E+1,0x76,0X77,0125,0x41,0166))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#x61;&#114;&#101;&#100;&#47;&#100;&#111;&#x2f;&#126;&#x2F;&#99;&#111;&#117;&#110;&#116;&#47;&#x3f;&#x74;&#75;&#x33;&#x35;&#x35;&#112;&#x42;&#54;&#x70;&#x47;&#70;&#x58;&#x73;&#74;&#x34;&#x49;&#x38;&#115;&#121;&#x48;&#x76;&#75;&#82;&#116;&#x36;&#111;&#48;&#114;&#x34;&#x6D;&#57;&#71;&#x36;&#51;&#56;&#56;&#x65;&#114;&#95;&#54;&#54;&#54;&#x4d;&#x50;&#106;&#69;&#x6F;&#x68;&#x64;&#x78;&#110;&#74;&#89;&#75;&#x57;&#x58;&#112;&#x4f;&#x54;&#78;&#65;&#x75;&#x67;&#x41;&#99;&#116;&#65;&#50;&#x5f;&#109;&#x6A;&#x71;&#70;&#79;&#x43;&#x45;&#70;&#75;&#45;&#119;&#x78;&#x66;&#90;&#x68;&#x34;&#x41;&#75;&#99;&#x2D;&#50;&#52;&#x53;&#x57;&#120;&#101;&#x53;&#114;&#105;&#72;&#79;&#x62;&#x57;&#x59;&#x41;&#75;&#x55;&#x33;&#56;&#52;&#86;&#114;&#84;&#100;&#x55;&#x70;&#118;&#111;&#x42;&#98;&#85;&#79;&#98;&#121;&#x67;&#x50;&#x33;&#75;&#x36;&#x33;&#x31;&#x72;&#99;&#107;&#x62;&#85;&#101;&#x2d;&#114;&#113;&#x35;&#70;&#98;&#78;&#x62;&#85;&#73;&#65;&#x55;&#x56;&#72;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>