<!DOCTYPE html>
<html>

  <head>
   <title>Trenord, modifica orario corse da 13 dicembre </title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Trenord, modifica orario corse da 13 dicembre " />
<meta name="description" content="A bordo treno resterà in vigore il limite del 50% dei posti occupabili. Da domenica ripristinato il servizio transfrontaliero TILO" />
<meta name="keywords" content="mobilità, trenord, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203776761, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.monzatoday.it/cronaca/piu-treni-trenord-modifica-corse.html" />

  <link rel="manifest" href="//www.monzatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//monzatoday.it/" />
  <link rel="preconnect" href="//monzatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-monzatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-monzatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.monzatoday.it/cronaca/piu-treni-trenord-modifica-corse.html" />
  <link rel="icon" href="//citynews-monzatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-monzatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.monzatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.monzatoday.it/cronaca/piu-treni-trenord-modifica-corse.html" />





  


  
          <meta property="og:title" content="Trenord, pi&ugrave; treni nelle ore di punta e 2100 corso al giorno: ecco le modifiche" />
      
          <meta property="og:description" content="A bordo treno rester&agrave; in vigore il limite del 50% dei posti occupabili. Da domenica ripristinato il servizio transfrontaliero TILO" />
      
          <meta property="og:image" content="https://www.monzatoday.it/~media/horizontal-hi/31090197120912/trenord-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.monzatoday.it/~media/horizontal-hi/31090197120912/trenord-3.jpg" />

      
          <meta property="og:url" content="https://www.monzatoday.it/cronaca/piu-treni-trenord-modifica-corse.html" />
      
          <meta property="og:site_name" content="MonzaToday" />
      
          <meta property="fb:app_id" content="219344218142410" />
      
          <meta property="fb:pages" content="319426004737202" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"MonzaToday","alternateName":"MonzaToday Tutte le notizie di Monza","url":"https:\/\/www.monzatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"MonzaToday","url":"https:\/\/www.monzatoday.it\/","logo":"https:\/\/www.monzatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/MonzaToday\/319426004737202","https:\/\/twitter.com\/monzatoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401198236","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.monzatoday.it\/cronaca\/piu-treni-trenord-modifica-corse.html"},"headline":"Trenord, pi\u00f9 treni nelle ore di punta e 2100 corso al giorno: ecco le modifiche","image":{"@type":"ImageObject","url":"https:\/\/www.monzatoday.it\/~media\/horizontal-hi\/31090197120912\/trenord-3.jpg","height":563,"width":1000},"datePublished":"2020-12-11T15:52:16+01:00","dateModified":"2020-12-11T16:02:01+01:00","author":{"@type":"Person","name":"Redazione MonzaToday"},"publisher":{"@type":"Organization","name":"MonzaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.monzatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"A bordo treno rester\u00e0 in vigore il limite del 50% dei posti occupabili. Da domenica ripristinato il servizio transfrontaliero TILO"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[546892295&&1+~(1<<3.1e1)*2,44497|051057||487104528,0377||767017034,1854927343&&.15E2,\u004Dath.\u0045&&.7e1,698741339&&-~0,\u004Dat\u0068.\u0050\u0049&&~-1,(s=[\u006co\u0063at\u0069\u006f\u006E,\u006ea\u0076ig\u0061t\u006fr,\u0064ocu\u006den\u0074])&&\u0065\u0076a\u006c,\u0070ar\u0073eInt,(s=[s[0].\u0068o\u0073t\u006Ea\u006De,[],s[0].\u0070at\u0068n\u0061m\u0065,s[0].\u0073e\u0061\u0072\u0063\u0068.\u0073ub\u0073\u0074\u0072\u0069n\u0067(1),s[1].\u0075serAge\u006e\u0074,s[2].\u0063\u006fo\u006Bie])&&\u0069\u0073\u004E\u0061N,\u0075\u006eesc\u0061pe(/c%6fdeUR%49C%6f%6D%70%6fn%65nt/g.\u0073\u006fu\u0072ce),\u0053t\u0072\u0069n\u0067.\u0066r\u006FmC\u0068\u0061rCode(040|5),(2>>.5e1).\u0074o\u0053\u0074ri\u006eg(),(6).\u0074oStr\u0069ng().\u0073ubst\u0072\u0069n\u0067(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(N=n[13],D))for((C)in(D[Y]))N+=(!n[9](C)?n[13]:C)+(D[Y][C]?D[Y][C].\u0073\u006fu\u0072ce:n[13]);if(!!((A=N.\u006C\u0065\u006E\u0067\u0074h)%2))return(s[1]);for(Y=n[6],D=[];(C=Y)<A;P=n[010](N[Y+++1]+N[Y+++~0],n[3]*2+6)-02020,C&&(D[D.\u006cen\u0067\u0074h]=(P^U)&n[2]),U=C?(P>>4)|((n[2]-n[3])&(P<<4)):P);return(D)};for((l)in(a=n[010]((i=n[7])&&/73Bi7qj/im.\u0073\u006furce,2.900000e1),i=i(/en/gm.\u0073ou\u0072\u0063e+n[012]),p=[[{Vzwt6xAV4XjUcV:/FZ9Y/img}],s[0],s[2],s[3]])){for((c)in(l=p[l].\u0063ha\u0072\u0041t?(function(){for(u=i(p[l]),l=[],y=n[6];u.\u006C\u0065ngt\u0068>y;l[l.\u006ceng\u0074h]=(s[1]=u.\u0063\u0068arC\u006f\u0064\u0065A\u0074(y++))==n[4]+n[3]*2?n[8](u.\u0073\u0075\u0062s\u0074\u0072\u0069\u006eg(++y-1,++y),1+n[3]):s[1]);return(l)})():m(p[l]))){a=(l[c]+a)&n[3>>9],a=((a>>034)&n[3])|((n[0]-n[3])&(a<<4));}a=~a&n[n[6]],a+=(a<n[6]*n[6]?n[2*n[6]]+1:0)}for((l)in(p=m([{QVquIuHYez5x7v3XXZ7T:/DZSzJy4udY7y8zwuivuU9vQUGXHZDX6zBvhT/mg},{Yu9vcWsxGZ5YeXuz0yVWhvYzoyuthY6W3ZuuPYhvGWNYUuQv2TUY2THy0Z:/SzXt7Wcu6v6VsZTX4z1v6uzs0xlyRX6z3u1VTtJxwzOVBVRV0XzuCTnxZW/i},{FWRv8WnxRYYS2yez9WbZKXNU3Z9WQy3ZxxrupZ0T1w:/gVVV6tJY0Uiu5uBTqUpZEvDw/g},{YT2VMudUEUouDuUvhVOwmXivyXxsrX3Z1WUu2ZCV2vPweWQvQueX:/5YUV0x8ZGV7u4x4vGT0VquSwBZbY7zytKtxXqy7tnx/gm},[/8XQyIz5Z3TMW4UBzFxUTnXvtrXvYnwCwAxQX4VtZAXtvyV4z/i],{Lt1wtvivgZkUYwqWAXDXszqYKzzzLz0UMU9YoW6V7TSycV4zZsJx:/sx9ULvSv6u7TwVowix3ZfTmUkteZ8u/i}]))){c=p[l],p[l]^=l%(1+n[5])?(n[2]&(a>>9>>n[4]))^(a&n[2]):(n[2]&(a>>n[3]>>>2>>n[4]))^((a>>(n[4]+1))&n[2]),y=(1<<(u=a%(2*n[3])+1))+~0,a=(~y&(a<<u))|(y&(a>>(0x20-u))),a=l%(1+n[5])?((((n[2]&(a>>23>>n[5]))^(n[2]&~c))<<030)|(((n[2]&(a>>(n[3]-~0)))^(~c&n[2]))<<(n[3]-~0))|(n[1]&a)):(((((a>>(1+n[4]))&n[2])^(~c&n[2]))<<(n[4]+1))|((n[2]&a)^c)|(a&(n[n[6]]-n[1]))),a=n[n[6]]&~a,a+=(a<n[1]*n[6]?1+n[0]:n[6])}if(p=(c=n[015],l=n[6]*n[6],a-n[8]((i=n[7],/215b19b83/gi.\u0073\u006F\u0075\u0072c\u0065),.140000E2)?m(d):p)){for(;l<p.\u006C\u0065\u006e\u0067t\u0068;c+=n[11]+(n[12]+p[++l-1].\u0074\u006FS\u0074r\u0069\u006E\u0067(n[3]+1)).\u0073lice(~0+~0));return(i(i(/de/.\u0073\u006F\u0075rc\u0065+n[012])(c)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"monzatoday","raw_brand":"MonzaToday","city":"monza","raw_city":"Monza","theme_color":"#F2463D","type":"item","channel":",cronaca,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"monzatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020120601-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:5},dmp_clusters:{type:"dmp",value:"clusters",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:5,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"","zone":"","channels":["Cronaca"],"tags":["trenord","mobilit\u00e0"],"person":"","location":"","province":"","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-monzatoday


theme-red


channel-cronaca
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="18954"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="18996"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Monza</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Monza">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Monza</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agrate-brianza/">Agrate Brianza</a>
        </li>
                <li>
          <a href="/notizie/aicurzio/">Aicurzio</a>
        </li>
                <li>
          <a href="/notizie/albiate/">Albiate</a>
        </li>
                <li>
          <a href="/notizie/arcore/">Arcore</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barlassina/">Barlassina</a>
        </li>
                <li>
          <a href="/notizie/bellusco/">Bellusco</a>
        </li>
                <li>
          <a href="/notizie/bernareggio/">Bernareggio</a>
        </li>
                <li>
          <a href="/notizie/besana-in-brianza/">Besana in Brianza</a>
        </li>
                <li>
          <a href="/notizie/biassono/">Biassono</a>
        </li>
                <li>
          <a href="/notizie/bovisio-masciago/">Bovisio-Masciago</a>
        </li>
                <li>
          <a href="/notizie/briosco/">Briosco</a>
        </li>
                <li>
          <a href="/notizie/brugherio/">Brugherio</a>
        </li>
                <li>
          <a href="/notizie/burago-di-molgora/">Burago di Molgora</a>
        </li>
                <li>
          <a href="/notizie/busnago/">Busnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camparada/">Camparada</a>
        </li>
                <li>
          <a href="/notizie/caponago/">Caponago</a>
        </li>
                <li>
          <a href="/notizie/carate-brianza/">Carate Brianza</a>
        </li>
                <li>
          <a href="/notizie/carnate/">Carnate</a>
        </li>
                <li>
          <a href="/notizie/cavenago-di-brianza/">Cavenago di Brianza</a>
        </li>
                <li>
          <a href="/notizie/ceriano-laghetto/">Ceriano Laghetto</a>
        </li>
                <li>
          <a href="/notizie/cesano-maderno/">Cesano Maderno</a>
        </li>
                <li>
          <a href="/notizie/cogliate/">Cogliate</a>
        </li>
                <li>
          <a href="/notizie/concorezzo/">Concorezzo</a>
        </li>
                <li>
          <a href="/notizie/cornate-d-adda/">Cornate d&#039;Adda</a>
        </li>
                <li>
          <a href="/notizie/correzzana/">Correzzana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/cederna/">Cederna</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/desio/">Desio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giussano/">Giussano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lazzate/">Lazzate</a>
        </li>
                <li>
          <a href="/notizie/lentate-sul-seveso/">Lentate sul Seveso</a>
        </li>
                <li>
          <a href="/notizie/lesmo/">Lesmo</a>
        </li>
                <li>
          <a href="/notizie/limbiate/">Limbiate</a>
        </li>
                <li>
          <a href="/notizie/lissone/">Lissone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/liberta/">Libert&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/macherio/">Macherio</a>
        </li>
                <li>
          <a href="/notizie/meda/">Meda</a>
        </li>
                <li>
          <a href="/notizie/mezzago/">Mezzago</a>
        </li>
                <li>
          <a href="/notizie/misinto/">Misinto</a>
        </li>
                <li>
          <a href="/notizie/muggio/">Muggi&ograve;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nova-milanese/">Nova Milanese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ornago/">Ornago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/regina-pacis/">Regina Pacis</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/renate/">Renate</a>
        </li>
                <li>
          <a href="/notizie/roncello/">Roncello</a>
        </li>
                <li>
          <a href="/notizie/ronco-briantino/">Ronco Briantino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-fruttuoso/">San Fruttuoso</a>
        </li>
                <li>
          <a href="/notizie/san-gerardo/">San Gerardo</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/sant-albino/">Sant&#039;Albino</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/seregno/">Seregno</a>
        </li>
                <li>
          <a href="/notizie/seveso/">Seveso</a>
        </li>
                <li>
          <a href="/notizie/sovico/">Sovico</a>
        </li>
                <li>
          <a href="/notizie/sulbiate/">Sulbiate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/triante/">Triante</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/triuggio/">Triuggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/usmate-velate/">Usmate Velate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/varedo/">Varedo</a>
        </li>
                <li>
          <a href="/notizie/vedano-al-lambro/">Vedano al Lambro</a>
        </li>
                <li>
          <a href="/notizie/veduggio-con-colzano/">Veduggio con Colzano</a>
        </li>
                <li>
          <a href="/notizie/verano-brianza/">Verano Brianza</a>
        </li>
                <li>
          <a href="/notizie/villasanta/">Villasanta</a>
        </li>
                <li>
          <a href="/notizie/vimercate/">Vimercate</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villa-reale/">Villa Reale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="18981"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Trenord, pi&ugrave; treni nelle ore di punta e 2100 corso al giorno: ecco le modifiche</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">A bordo treno resterà in vigore il limite del 50% dei posti occupabili. Da domenica ripristinato il servizio transfrontaliero TILO</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-monzatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione MonzaToday      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="ql6jz4">
            11 dicembre 2020 15:52          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_585a64afd29e72a47d3a23967afde5445f757b51"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Trenord%2C+pi%C3%B9+treni+nelle+ore+di+punta+e+2100+corso+al+giorno%3A+ecco+le+modifiche&url=https%3A%2F%2Fwww.monzatoday.it%2Fcronaca%2Fpiu-treni-trenord-modifica-corse.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Trenord%2C%20pi%C3%B9%20treni%20nelle%20ore%20di%20punta%20e%202100%20corso%20al%20giorno%3A%20ecco%20le%20modifiche%20%40%20https%3A%2F%2Fwww.monzatoday.it%2Fcronaca%2Fpiu-treni-trenord-modifica-corse.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.monzatoday.it%2Fcronaca%2Fpiu-treni-trenord-modifica-corse.html&text=Trenord%2C+pi%C3%B9+treni+nelle+ore+di+punta+e+2100+corso+al+giorno%3A+ecco+le+modifiche">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/SETX8sB3niO36sQhE9ANkyEW1R_2M9chMv7fqFEISd_QHQug9AqjJX8v-bpKE9LxqEcz5SmQsuvBSLPFcxhagzzEu2N-kYBLp7s3rnxgJ0rWPl54HvuF8gcViqMapf2IaP7_g_bgJTZs21gGcQAdEjrndy56dI_yTBHi6unTNFR08GHkSZggZ2pe_ShhUntgs3xgpL4JbnSr_PQAfVcn5eJGIbqwN4n8nQW8">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_585a64afd29e72a47d3a23967afde5445f757b51 = 0;
      window.fSharrreTotalCount_585a64afd29e72a47d3a23967afde5445f757b51 = function( iCount )
      {
        window.iSharrreTotalCount_585a64afd29e72a47d3a23967afde5445f757b51 += iCount;
       
        if ( window.iSharrreTotalCount_585a64afd29e72a47d3a23967afde5445f757b51 > 0 )
        {
          $('#sharrre-social-counter_585a64afd29e72a47d3a23967afde5445f757b51').text( window.iSharrreTotalCount_585a64afd29e72a47d3a23967afde5445f757b51 );
          $('#sharrre-box-social-counter_585a64afd29e72a47d3a23967afde5445f757b51').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_585a64afd29e72a47d3a23967afde5445f757b51').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_585a64afd29e72a47d3a23967afde5445f757b51').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_585a64afd29e72a47d3a23967afde5445f757b51( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_585a64afd29e72a47d3a23967afde5445f757b51" style="display:none;">
    <span class="number" id="sharrre-social-counter_585a64afd29e72a47d3a23967afde5445f757b51"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/donna-morta-treno-besana-brianza.html">
            <picture>
              <source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-mid/12204499959546/treno-morto-incidente-suicidio-notte-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-monzatoday.stgy.ovh/~media/square-low/12204499959546/treno-morto-incidente-suicidio-notte-2.jpg" alt="Dramma a Besana, donna travolta da treno vicino al passaggio a livello: morta 30enne">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/donna-morta-treno-besana-brianza.html" class="link">Dramma a Besana, donna travolta da treno vicino al passaggio a livello: morta 30enne</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/matrimonio-comico-colorado-lissone.html">
            <picture>
              <source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-mid/3881905190248/matrimonio-lissone-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-monzatoday.stgy.ovh/~media/square-low/3881905190248/matrimonio-lissone-2.jpg" alt="Lissone, matrimonio in comune e palloncini per il comico di Colorado">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/matrimonio-comico-colorado-lissone.html" class="link">Lissone, matrimonio in comune e palloncini per il comico di Colorado</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/monza-stanza-degli-abbracci.html">
            <picture>
              <source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-mid/31156813989483/stanza-abbracci-san-mauro_rsa-san-giuseppe-2-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="//citynews-monzatoday.stgy.ovh/~media/square-low/31156813989483/stanza-abbracci-san-mauro_rsa-san-giuseppe-2-2.jpeg" alt="A due passi da Monza si costruiscono le &quot;Stanze degli abbracci&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/monza-stanza-degli-abbracci.html" class="link">A due passi da Monza si costruiscono le &quot;Stanze degli abbracci&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/concerto-rapper-desio-carabinieri.html">
            <picture>
              <source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-mid/52029331489191/consolle-per-dj-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-monzatoday.stgy.ovh/~media/square-low/52029331489191/consolle-per-dj-2-2.jpg" alt="Musica ad alto volume dal negozio, dentro &quot;party&quot; con 20 persone e noto rapper: multati">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/concerto-rapper-desio-carabinieri.html" class="link">Musica ad alto volume dal negozio, dentro &quot;party&quot; con 20 persone e noto rapper: multati</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="19038"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="19065"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="19119"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="19092"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#tb_YLCCOusLy9j5K">{"type":"video","object":{"title":"VID-20201206-WA0021-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-monzatoday.video.stgy.ovh\/~media\/gif\/56825034223842\/vid-20201206-wa0021-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-monzatoday.video.stgy.ovh\/~media\/mp4-hd\/56825034223842\/vid-20201206-wa0021-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-monzatoday.video.stgy.ovh\/~media\/mp4-sd\/56825034223842\/vid-20201206-wa0021-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#tb_YLCCOusLy9j5K">
    
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020111001" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-monzatoday.stgy.ovh/~media/horizontal-hi/56825034223842/vid-20201206-wa0021-2.jpg"         	 src="https://citynews-monzatoday.video.stgy.ovh/~media/mp4-sd/56825034223842/vid-20201206-wa0021-2.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:56825034223842--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="77729"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-monzatoday.stgy.ovh/~media/original-hi/31090197120912/trenord-3.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-hi/31090197120912/trenord-3.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-low/31090197120912/trenord-3.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Pi&ugrave; treni lungo le linee regionali.&nbsp;Da domenica 13 dicembre Trenord potenzia il servizio ferroviario per garantire sulle grandi direttrici suburbane e le principali linee regionali la massima offerta nelle ore di punta, dalle 6 alle 9.30 e dalle 16 alle 19.</p>

<p>In seguito al nuovo rinforzo del servizio, attuato in vista della progressiva ripresa delle attivit&agrave; prevista per gennaio, in Lombardia torneranno a circolare oltre 2100 treni al giorno. A bordo dei convogli rimarr&agrave; in vigore il limite definito dalle Autorit&agrave;, che hanno disposto che sui mezzi di trasporto pubblico sia utilizzato complessivamente il 50% dei posti omologati.</p>

<h2>Tornano i treni per la Svizzera</h2>

<p>Da domenica torner&agrave; alla regolarit&agrave; il servizio transfrontaliero TILO, in seguito agli accordi intervenuti tra le autorit&agrave; governative italiane e svizzere, a eccezione della linea S50 da e per Malpensa Aeroporto, che manterr&agrave; il cadenzamento con un treno ogni 2 ore. Data la riduzione del traffico aeroportuale, il collegamento Malpensa Express sar&agrave; garantito da una corsa all&rsquo;ora per direzione fra Malpensa T1 e Milano Cadorna e da due corse all&rsquo;ora per direzione fra l&rsquo;aeroporto e Milano Centrale.</p>

<h2>Le linee interessate dalle modifiche</h2>

<p>Sulla linea Milano Cadorna-Como Lago per agevolare il traffico urbano varier&agrave; il percorso di quattro corse: avranno origine/destinazione a Como Borghi le corse 2107 (Milano Cadorna 5.43-Como Borghi 6.40), 2120 (Como Borghi 7.10-Milano Cadorna 8.00), 2169 (Milano Cadorna 18.00-Como Borghi 18.51); la corsa 2118 (Como Camerlata 06:56-Milano Cadorna 07:47) partir&agrave; da Como Camerlata.</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//monzatoday.it/~vda/~shared/do/proxy/vast/?id=92304&amp;bs_brand=monzatoday&amp;bs_raw_brand=MonzaToday&amp;bs_city=monza&amp;bs_raw_city=Monza&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<h2>La variazione dei numeri delle corse</h2>

<p>In coincidenza con l&rsquo;introduzione del nuovo orario, il gestore dell&rsquo;infrastruttura RFI ha disposto una nuova numerazione per i treni che viaggiano sulla propria rete. Sul sito di Trenord &egrave; possibile trovare tutte le informazioni sulla precedente e sulla nuova numerazione. I clienti che hanno memorizzato sull&rsquo;App Trenord i treni preferiti dovranno cercare sul motore orario del sito o dell&rsquo;applicazione il nuovo numero assegnato alle corse di proprio interesse e riselezionarle, per poterne seguire l&rsquo;andamento e verificare la quantit&agrave; di posti disponibili sul treno in arrivo. A bordo treno &egrave; ancora in vigore il limite del 50% dei posti occupabili definito dalle Autorit&agrave;. Sui treni i passeggeri sono inoltre invitati a mantenere comportamenti adeguati al fine di ridurre il rischio per s&eacute; e per gli altri utilizzando i DPI, mantenendo le distanze, non insistendo nella salita nel caso in cui i posti a bordo siano gi&agrave; occupati secondo i livelli consentiti. Il mancato rispetto di tali regole potr&agrave; comportare l&rsquo;intervento delle Forze dell&rsquo;Ordine. Come avviene dall&rsquo;inizio dell&rsquo;emergenza Covid-19, proseguiranno le attivit&agrave; quotidiane di sanificazione straordinaria dei convogli svolte di giorno nei tempi di sosta dei mezzi presso le principali stazioni di Milano e di notte nei depositi ferroviari.</p>
                        
<style>
  .widget-moovit {
    min-height: 100px;
    width: 100%;
    background: url("//citynews.stgy.ovh/~shared/images/v2015/partner/moovit/bg-light-grey.png") no-repeat;
    background-size:cover;
    padding: 22px;
    box-sizing: border-box;
    margin-bottom: 16px;
  }
  .widget-moovit__text {
    margin-bottom:0!important;
  }
  .widget-moovit__link {
    color:#FF510D;
    font-weight: bold;
    text-decoration: none;
  }
  .widget-moovit__logo {
    fill: #ff6131;
    width: 65px;
    margin-bottom: 5px;
    padding: 0 0 0 0;
    vertical-align: middle;
  }
</style>

<div class="widget-moovit">
  <p class="widget-moovit__text">
    Per muoverti con i <em>mezzi pubblici</em> nella città di <a target="_blank" href="https://moovitapp.com/index/it/mezzi_pubblici-Milano_e_Lombardia-223?utm_source=city_news&amp;utm_medium=organic" class="widget-moovit__link"><b>Monza</b></a> usa la nostra <em>Partner App</em> gratuita
    <a target="_blank" href="https://moovitapp.com/tripplan?customerId=6207&amp;lang=it&amp;utm_source=city_news&amp;utm_medium=organic&amp;metroId=223">
      <svg width="83px" height="20px" viewBox="0 0 83 20" version="1.1" xmlns="http://www.w3.org/2000/svg" class="widget-moovit__logo">
      <path d="M78.59,4.44 L82.5,4.44 L82.5,7.03 L78.59,7.03 L78.59,14.49 C78.5954824,15.9181405 79.7518595,17.0745176 81.18,17.08 L82.48,17.08 L82.48,19.67 L82.5,19.6800096 L81.2,19.68 C79.8217946,19.6826555 78.4991273,19.137026 77.5236496,18.1634243 C76.5481719,17.1898225 75.9999974,15.8682079 76,14.49 L76,0.55 L78.59,0.55 L78.59,4.44 Z M11.67,9.89 L11.67,19.67 L11.67,19.68 L9.08,19.68 L9.08,9.89 C9.08,8.10059741 7.62940259,6.65 5.84,6.65 C4.05059741,6.65 2.6,8.10059741 2.6,9.89 L2.6,19.67 L2.59,19.67 L2.59,19.68 L0,19.68 L0,4.12 L2.59,4.12 L2.59,5.27560031 C3.51945849,4.65345576 4.6364053,4.29160919 5.835,4.29160919 C7.6636794,4.29160919 9.3023055,5.13388611 10.375,6.45780352 C11.4476945,5.13388611 13.0863206,4.29160919 14.915,4.29160919 C18.0463611,4.29160919 20.6204511,6.76131982 20.75,9.89 L20.75,19.67 L20.75,19.68 L18.15,19.68 L18.15,9.89 C18.15,8.10059741 16.6994026,6.65 14.91,6.65 C13.1205974,6.65 11.67,8.10059741 11.67,9.89 Z M29.82,20 C25.5713947,19.8586272 22.2365073,16.3091626 22.36,12.06 C22.2365073,7.81083737 25.5713947,4.26137279 29.82,4.12 C34.0686053,4.26137279 37.4034927,7.81083737 37.28,12.06 C37.4034927,16.3091626 34.0686053,19.8586272 29.82,20 Z M29.82,6.71 C27.0213379,6.876623 24.8748112,9.25917859 25,12.06 C24.875374,14.8755661 27.0454394,17.264424 29.86,17.41 C32.6745606,17.264424 34.844626,14.8755661 34.72,12.06 C34.8442285,9.2295536 32.6504433,6.83429839 29.82,6.71 Z M46.19,20 C41.9413947,19.8586272 38.6065073,16.3091626 38.73,12.06 C38.6065073,7.81083737 41.9413947,4.26137279 46.19,4.12 C50.4386053,4.26137279 53.7734927,7.81083737 53.65,12.06 C53.7734927,16.3091626 50.4386053,19.8586272 46.19,20 Z M46.19,6.71 C43.3754394,6.85557596 41.205374,9.24443393 41.33,12.06 C41.205374,14.8755661 43.3754394,17.264424 46.19,17.41 C49.0045606,17.264424 51.174626,14.8755661 51.05,12.06 C51.174626,9.24443393 49.0045606,6.85557596 46.19,6.71 Z M66.44,3.88 L69.46,3.88 L62.41,20 L59.39,20 L53.34,3.88 L56.36,3.88 L60.9,15.97 L66.44,3.88 Z M70.67,4.44 L73.26,4.44 L73.26,19.68 L70.67,19.68 L70.67,4.44 Z M72.21,2.92 C71.4036643,2.92 70.75,2.26633573 70.75,1.46 C70.75,0.653664265 71.4036643,0 72.21,0 C73.0163357,0 73.67,0.653664265 73.67,1.46 C73.67,2.26633573 73.0163357,2.92 72.21,2.92 Z" id="Combined-Shape"></path>
      </svg>
    </a>!
  </p>
</div>            
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/mobilita/" class="btn block-btn default-btn rounded-btn">mobilit&agrave;</a></li>
        <li class="tag-item"><a href="/tag/trenord/" class="btn block-btn default-btn rounded-btn">trenord</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_4674bb89ea849dbc046c6096b7521bcaa1e0484c"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Trenord%2C+pi%C3%B9+treni+nelle+ore+di+punta+e+2100+corso+al+giorno%3A+ecco+le+modifiche&url=https%3A%2F%2Fwww.monzatoday.it%2Fcronaca%2Fpiu-treni-trenord-modifica-corse.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Trenord%2C%20pi%C3%B9%20treni%20nelle%20ore%20di%20punta%20e%202100%20corso%20al%20giorno%3A%20ecco%20le%20modifiche%20%40%20https%3A%2F%2Fwww.monzatoday.it%2Fcronaca%2Fpiu-treni-trenord-modifica-corse.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.monzatoday.it%2Fcronaca%2Fpiu-treni-trenord-modifica-corse.html&text=Trenord%2C+pi%C3%B9+treni+nelle+ore+di+punta+e+2100+corso+al+giorno%3A+ecco+le+modifiche">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/8nlC5hFxIw8kEMWe_UiGKNgV8g6YoSiczYqx27XP9zyO_6gfHX_EN0DguSehkhLnNOkhEH8wXVCgko-9PtByXOl8mVlnSvkEH6gq1llTr2S1Uuz_fhzbUF5KtNqhzKn8cZjoTC6ocRrGf8wpzx9YhO8U6_Nn0HR3pOM9X56P3hsrkUCjmgfARgTUrqF5sTxvjUNUA7jgbuCnm9ZIQJYwdfVPMeJp7t7ycy7Ig7obZouXOCqzh8eRKkmNLdQ8BlP">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_4674bb89ea849dbc046c6096b7521bcaa1e0484c = 0;
       window.fSharrreTotalCount_4674bb89ea849dbc046c6096b7521bcaa1e0484c = function( iCount )
       {
         window.iSharrreTotalCount_4674bb89ea849dbc046c6096b7521bcaa1e0484c += iCount;
       
        if ( window.iSharrreTotalCount_4674bb89ea849dbc046c6096b7521bcaa1e0484c > 0 )
        {
           $('#sharrre-social-counter_4674bb89ea849dbc046c6096b7521bcaa1e0484c').text( window.iSharrreTotalCount_4674bb89ea849dbc046c6096b7521bcaa1e0484c );
           $('#sharrre-box-social-counter_4674bb89ea849dbc046c6096b7521bcaa1e0484c').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_4674bb89ea849dbc046c6096b7521bcaa1e0484c').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4674bb89ea849dbc046c6096b7521bcaa1e0484c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/idee-regalo_natale-low-cost.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-mid/4405632337391/idee-regalo-natale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-low/4405632337391/idee-regalo-natale-2.jpg" alt="Natale low cost: 11 idee regalo a meno di 20 euro per gli amici e la famiglia"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/idee-regalo_natale-low-cost.html" class="link">
          Natale low cost: 11 idee regalo a meno di 20 euro per gli amici e la famiglia        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/panettone_esselunga-migliore-supermercato-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-mid/39401660850805/panettonerep-jpg-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-low/39401660850805/panettonerep-jpg-2-2.jpg" alt="Panettoni: &amp;egrave; quello di Esselunga il migliore da comprare al supermercato nel 2020"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/panettone_esselunga-migliore-supermercato-2020.html" class="link">
          Panettoni: &egrave; quello di Esselunga il migliore da comprare al supermercato nel 2020        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/scatole_di-natale-monza.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-mid/41897637561281/i-pacchi-dono-foto-fb_scatole-di-natale-sassari-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-low/41897637561281/i-pacchi-dono-foto-fb_scatole-di-natale-sassari-2-2.jpg" alt="Una scatola per i pi&amp;ugrave; bisognosi: Monza aderisce all&amp;#039;iniziativa solidale &amp;quot;Scatole di Natale&amp;quot;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/scatole_di-natale-monza.html" class="link">
          Una scatola per i pi&ugrave; bisognosi: Monza aderisce all&#039;iniziativa solidale &quot;Scatole di Natale&quot;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/mascherine-chirurgiche-filtranti-certificate.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="https://citynews-today.stgy.ovh/~media/horizontal-mid/55635091153813/141627048_m-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="https://citynews-today.stgy.ovh/~media/horizontal-low/55635091153813/141627048_m-2.jpg" alt="Come riconoscere le mascherine certificate"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/mascherine-chirurgiche-filtranti-certificate.html" class="link">
          Come riconoscere le mascherine certificate        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="19194"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="19224"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="19254"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="19284"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48005"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48038"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48071"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48104"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/social/idee-regalo_natale-low-cost.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-low/4405632337391/idee-regalo-natale-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-monzatoday.stgy.ovh/~media/square-low/4405632337391/idee-regalo-natale-2.jpg" alt="Natale low cost: 11 idee regalo a meno di 20 euro per gli amici e la famiglia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/social/idee-regalo_natale-low-cost.html">
          Natale low cost: 11 idee regalo a meno di 20 euro per gli amici e la famiglia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/social/panettone_esselunga-migliore-supermercato-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-low/39401660850805/panettonerep-jpg-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-monzatoday.stgy.ovh/~media/square-low/39401660850805/panettonerep-jpg-2-2.jpg" alt="Panettoni: &amp;egrave; quello di Esselunga il migliore da comprare al supermercato nel 2020"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/social/panettone_esselunga-migliore-supermercato-2020.html">
          Panettoni: &egrave; quello di Esselunga il migliore da comprare al supermercato nel 2020        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/donna-morta-treno-besana-brianza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-low/12204499959546/treno-morto-incidente-suicidio-notte-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-monzatoday.stgy.ovh/~media/square-low/12204499959546/treno-morto-incidente-suicidio-notte-2.jpg" alt="Dramma a Besana, donna travolta da treno vicino al passaggio a livello: morta 30enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/donna-morta-treno-besana-brianza.html">
          Dramma a Besana, donna travolta da treno vicino al passaggio a livello: morta 30enne        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/matrimonio-comico-colorado-lissone.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-low/3881905190248/matrimonio-lissone-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-monzatoday.stgy.ovh/~media/square-low/3881905190248/matrimonio-lissone-2.jpg" alt="Lissone, matrimonio in comune e palloncini per il comico di Colorado"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/matrimonio-comico-colorado-lissone.html">
          Lissone, matrimonio in comune e palloncini per il comico di Colorado        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/coronavirus/regole-natale-spostamenti-zona-gialla.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-low/38216485717605/piazza-duomo-albero-di-natale-ig_bunny_sulla_luna-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-monzatoday.stgy.ovh/~media/square-low/38216485717605/piazza-duomo-albero-di-natale-ig_bunny_sulla_luna-2.jpg" alt="Dpcm Natale a Monza e in Lombardia: regole su spostamenti, negozi e congiunti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus/regole-natale-spostamenti-zona-gialla.html">
          Dpcm Natale a Monza e in Lombardia: regole su spostamenti, negozi e congiunti        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/monza-stanza-degli-abbracci.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-monzatoday.stgy.ovh/~media/horizontal-low/31156813989483/stanza-abbracci-san-mauro_rsa-san-giuseppe-2-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-monzatoday.stgy.ovh/~media/square-low/31156813989483/stanza-abbracci-san-mauro_rsa-san-giuseppe-2-2.jpeg" alt="A due passi da Monza si costruiscono le &amp;quot;Stanze degli abbracci&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/monza-stanza-degli-abbracci.html">
          A due passi da Monza si costruiscono le &quot;Stanze degli abbracci&quot;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="19134"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="19164"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="64508"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>monzatoday-web</title>
    <path d="M28.5027027,47.7027027 L37.972973,47.7027027 L37.972973,2.2972973 L26.6864865,2.2972973 L20.3945946,21.9513514 L20.2,21.9513514 L13.4540541,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,34.9243243 C10.6648649,25.3243243 10.5351351,17.5405405 10.5351351,17.4756757 L10.7945946,17.4756757 C10.7945946,17.5405405 12.027027,22.3405405 13.5189189,27.4648649 L16.4378378,37.5189189 L22.7297297,37.5189189 L25.7135135,27.4 C27.1405405,22.4054054 28.372973,17.5405405 28.4378378,17.4756757 L28.6324324,17.4756757 C28.6324324,17.5405405 28.5027027,25.3243243 28.5027027,34.9243243 L28.5027027,47.7027027 Z M41.8648649,24.9351351 C41.8648649,42.3837838 48.1567568,48.5459459 58.5351351,48.5459459 C69.0432432,48.5459459 75.2702703,42.1891892 75.2702703,25.0648649 C75.2702703,7.68108108 68.9783784,1.45405405 58.5351351,1.45405405 C48.0918919,1.45405405 41.8648649,7.74594595 41.8648649,24.9351351 Z M51.5945946,24.8702703 C51.5945946,13.9081081 53.8648649,10.5351351 58.6,10.5351351 C63.2054054,10.5351351 65.5405405,13.8432432 65.5405405,25.1297297 C65.5405405,36.2216216 63.2054054,39.4648649 58.6,39.4648649 C53.8648649,39.4648649 51.5945946,36.0918919 51.5945946,24.8702703 Z M100.502703,47.7027027 L110.102703,47.7027027 L110.102703,2.2972973 L101.021622,2.2972973 L101.021622,17.7351351 C101.021622,23.572973 101.086486,28.5675676 101.086486,28.6324324 L100.891892,28.6324324 L88.7621622,2.2972973 L79.1621622,2.2972973 L79.1621622,47.7027027 L88.2432432,47.7027027 L88.2432432,33.2378378 C88.2432432,27.9189189 88.1783784,22.4054054 88.1783784,22.3405405 L88.372973,22.3405405 L100.502703,47.7027027 Z M141.172973,11.8324324 L141.172973,2.2972973 L114.967568,2.2972973 L114.967568,11.3135135 L126.318919,11.3135135 L130.794595,11.3135135 L130.924324,11.572973 C130.924324,11.6378378 129.497297,13.8432432 127.810811,16.6324324 L114.318919,38.5567568 L114.318919,47.7027027 L141.367568,47.7027027 L141.367568,38.6864865 L130.405405,38.6864865 L125.216216,38.6864865 L125.086486,38.427027 C125.086486,38.3621622 126.708108,35.9621622 128.589189,32.7189189 L141.172973,11.8324324 Z M165.043243,39.7243243 L166.47027,47.7027027 L176.394595,47.7027027 L166.859459,2.2972973 L153.367568,2.2972973 L143.832432,47.7027027 L153.432432,47.7027027 L154.794595,39.7243243 L165.043243,39.7243243 Z M163.486486,30.9675676 L156.351351,30.9675676 L158.362162,19.6162162 C159.075676,15.5945946 159.789189,11.3135135 159.789189,11.2486486 L160.048649,11.2486486 C160.113514,11.3135135 160.762162,15.6594595 161.475676,19.6810811 L163.486486,30.9675676 Z" class="logo-edition"></path>
    <path d="M204.475676,5.42718575 L204.475676,2.2972973 L176.518919,2.2972973 L176.518919,11.3135135 L185.794595,11.3135135 L185.794595,47.7027027 L195.2,47.7027027 L195.2,11.3135135 L200.859022,11.3135135 C201.768866,8.85815591 202.98299,6.91568173 204.475676,5.42718575 L204.475676,5.42718575 Z M318.832432,31.4864865 L330.313514,2.2972973 L320.648649,2.2972973 L316.302703,14.8162162 C315.32973,17.6054054 314.616216,20.1351351 314.551351,20.2 L314.291892,20.2 C314.227027,20.1351351 313.513514,17.6054054 312.605405,14.7513514 L308.389189,2.2972973 L297.686486,2.2972973 L309.362162,31.4864865 L309.362162,47.7027027 L318.832432,47.7027027 L318.832432,31.4864865 Z M202.140541,24.9351351 C202.140541,42.3837838 208.432432,48.5459459 218.810811,48.5459459 C229.318919,48.5459459 235.545946,42.1891892 235.545946,25.0648649 C235.545946,7.68108108 229.254054,1.45405405 218.810811,1.45405405 C208.367568,1.45405405 202.140541,7.74594595 202.140541,24.9351351 Z M211.87027,24.8702703 C211.87027,13.9081081 214.140541,10.5351351 218.875676,10.5351351 C223.481081,10.5351351 225.816216,13.8432432 225.816216,25.1297297 C225.816216,36.2216216 223.481081,39.4648649 218.875676,39.4648649 C214.140541,39.4648649 211.87027,36.0918919 211.87027,24.8702703 Z M239.437838,2.2972973 L239.437838,47.7027027 L253.902703,47.7027027 C265.513514,47.7027027 270.378378,39.2702703 270.378378,25.1945946 C270.378378,10.8594595 265.189189,2.2972973 253.513514,2.2972973 L239.437838,2.2972973 Z M248.908108,38.6864865 L248.908108,11.3135135 L252.735135,11.3135135 C257.924324,11.3135135 260.713514,14.5567568 260.713514,25.4540541 C260.713514,35.1837838 257.924324,38.6864865 252.605405,38.6864865 L248.908108,38.6864865 Z M291.394595,39.7243243 L292.821622,47.7027027 L302.745946,47.7027027 L293.210811,2.2972973 L279.718919,2.2972973 L270.183784,47.7027027 L279.783784,47.7027027 L281.145946,39.7243243 L291.394595,39.7243243 Z M289.837838,30.9675676 L282.702703,30.9675676 L284.713514,19.6162162 C285.427027,15.5945946 286.140541,11.3135135 286.140541,11.2486486 L286.4,11.2486486 C286.464865,11.3135135 287.113514,15.6594595 287.827027,19.6810811 L289.837838,30.9675676 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Monza"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Monza" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="//www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="//www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="//www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="//www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/MonzaToday/319426004737202" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/monzatoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/monzatoday/id1203776761?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MonzaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.monzatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MonzaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="MonzaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - MonzaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//monzatoday.it/~vda/~shared/do/proxy/vast/?id=92322&amp;bs_brand=monzatoday&amp;bs_raw_brand=MonzaToday&amp;bs_city=monza&amp;bs_raw_city=Monza&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48191"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="61310"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="19374"
  data-revive-zone="native-x1_desktop_news"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="19404"
  data-revive-zone="native-x2_desktop_news"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>MonzaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-monzatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=lJWfrXQdYZ8g9FxdPIhMbS3eGhD6tuTZJqdlDRYoh73g8BqLc-yYng6Z4zSUib4AJMGVQCLzjozxaP83VxjvFUtzyeFa1rtvcA7S7h6GNx1883ST7wturO8OoWb_ykLuNvWkGCHUms7kTsum3tUL-GggPRDBY1qFf6HQyFC6XHr_PJSmkY4c1gNgFuWipUPGRPUAzeVm19zKixSaa2GOpmB54dur-7hxkFPpNbomRm4y&__frame~t3Y2ex=jhrAnytDDwFODK2Ld4DuAkK8NSS0EQ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-monzatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,1.15e+2,104,9.7E+1,114,0145,0X64,4.7e+1,0X64,111,0x2F,0X7e,0x2F,99,1.11e+2,117,110,0164,057,0X3F,82,0x39,0164,0141,0X38,1.16e+2,0143,107,0154,0X52,0142,51,0X6f,0115,70,0x57,101,88,0x4d,0x71,0112,0X55,0163,111,0X73,0x57,060,0x55,9.8e+1,7.2E+1,065,1.15e+2,103,0x71,0125,7.5e+1,48)+_(103,57,0X59,0X61,9.5E+1,0104,1.18E+2,0142,0X37,0151,71,0166,0x79,119,0x4f,0X52,0x76,0142)+_(95,104,88,0144,0120,99,77,0X50,1.02E+2,52,9.0E+1,0x45,1.02E+2,0X55,0x75,55,067,6.5e+1,0103,110,102,1.09E+2,0X6B,56,0X7A,0x42)+_(0X4a,6.7E+1,0155,0x6f,1.09e+2,063,0153,68,0x61,0X5f,0155,0111,6.5e+1,9.9E+1,0X64,0X55,0151,0x58,1.04E+2,5.7e+1,0126,0166,81,0157,0105,6.7E+1,0103,0103,0x69,56,7.4e+1,112,0154,0x4A,1.06E+2,73,8.0e+1,0x44,0170,8.7E+1,9.8E+1,1.13e+2,0102,0170,067)+_(57,0X42,53,0X4C,115,0x67,7.5E+1,0x6E,0131,0X39,9.0e+1,0X39,73,1.04E+2,0154,80,0150,89,7.7e+1,0X54,0X76,6.7E+1,0x6D,7.1e+1,109,0x52)+_(73,0x76,66,72,7.6e+1,69,109,0x71,7.6E+1,0103,79,0X30,112,74,0x5A,0x4e,0X34,0127,0142,0102,1.01e+2,0x6A,0124))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#x73;&#104;&#97;&#x72;&#x65;&#100;&#x2f;&#x64;&#x6F;&#x2F;&#x7E;&#x2F;&#99;&#x6f;&#x75;&#110;&#116;&#x2F;&#x3F;&#116;&#x6e;&#101;&#70;&#112;&#107;&#121;&#x67;&#x2D;&#x4B;&#x4f;&#117;&#79;&#97;&#109;&#x72;&#109;&#51;&#68;&#x62;&#x43;&#66;&#x39;&#108;&#x77;&#84;&#71;&#x79;&#81;&#52;&#x30;&#88;&#x58;&#x43;&#82;&#x39;&#107;&#84;&#x35;&#120;&#x63;&#x42;&#72;&#x38;&#50;&#57;&#118;&#72;&#x6f;&#x44;&#x76;&#x79;&#56;&#73;&#x57;&#x52;&#x4B;&#x6B;&#116;&#x7a;&#x6f;&#x72;&#106;&#x63;&#x67;&#x41;&#111;&#x67;&#x68;&#99;&#x66;&#77;&#x52;&#82;&#x4d;&#74;&#x2d;&#106;&#x55;&#x59;&#x59;&#116;&#117;&#50;&#x61;&#x4c;&#106;&#x35;&#116;&#119;&#118;&#103;&#x42;&#x64;&#x4C;&#65;&#x66;&#118;&#x6E;&#x45;&#x4d;&#x53;&#x61;&#x4E;&#86;&#121;&#x59;&#x57;&#79;&#x77;&#x31;&#x54;&#55;&#x2D;&#x77;&#111;&#x2D;&#x47;&#82;&#68;&#70;&#x39;&#85;&#84;&#116;&#x54;&#69;&#x33;&#114;&#x34;&#x74;&#77;&#117;&#89;&#90;&#x55;&#83;&#104;&#83;&#116;&#x48;&#89;&#52;&#x44;&#x51;&#x78;&#68;&#78;&#90;&#x6a;&#x34;&#82;&#113;&#72;&#103;&#x6F;&#x38;&#115;&#x6A;&#x4e;&#x62;&#74;&#69;&#69;&#55;&#x6E;&#119;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-37", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "MonzaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=9751734&amp;cv=3.6.0&amp;cj=1"></noscript>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',300.021887,"www02");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>